Windows xp e java

Salve a tutti
da quando ho installato l’aggiornamento del SP1 x XP, alcuni siti non mi vengono più visualizzati bene, ho provato anche ad installare java di sun e di reinstallare anche la JVM di microsoft ma funziona tutto ugale a prima… qualche suggerimento da darmi?
Grazie in anticipo a chiunque mi risponderà …

In installazione applicazioni ripristina l’installazione di Explorer: dovrebbe funzionare :wink:
Bel nickname… qui gatta ci cova :bigsmile: :bigsmile: :bigsmile:

Grazie x il suggerimento… ma non funziona…
tutto come prima…
:confused:
grazie lo stesso

Originally posted by SPIDEY
Bel nickname… qui gatta ci cova :bigsmile: :bigsmile: :bigsmile:

stavo pensando la stessa cosa… che sta succedendo??

Per me è Mina!!!
:bigsmile: :bigsmile: :bigsmile: :bigsmile:

no, non sono mina, sono nuovo del club, chiedo a scusa a tutti x il nick, spero di non averti offeso cico85, se vuoi cancellare il mio puoi farlo, chiedo ancora scusa x il nick inventato.
ciao a tutti
:bow:

tranquillo :smiley:
è solo che francamente è un brutto periodo, e non so più cosa aspettarmi da questo posto :bigsmile: :stuck_out_tongue:

La fantasia di Mina non ha rivali: GABIBBO NERO, FELICEMANIERO, e tutte le “varianti” CANIS…
Per Minamoto è un mito e propongo come prossimo nickname MINAMITO :bigsmile: :bigsmile: :bigsmile: :bigsmile:

Volevo dire per me…
Scusate l’errore di sbaglio :bigsmile: :bigsmile: :bigsmile:

sai… non ho capito davvero un katz di quello che hai detto :stuck_out_tongue: