Wie kan mij helpen

vbimport

#1

Ik heb het spel spiderman the movie maar als ik hem opstart krijg ik de fout; need a TNL capable 3d card.
Ik ben in het bezit van een TnT2 3d card.

:bow: :bow: :bow: :confused:


#2

Originally posted by Kennepohl
[B]Ik heb het spel spiderman the movie maar als ik hem opstart krijg ik de fout; need a TNL capable 3d card.
Ik ben in het bezit van een TnT2 3d card.

:bow: :bow: :bow: :confused: [/B]

ik denk dat er T&L bedoeld wordt , en dat heeft een GeForceje wel.


#3

of een radeon :stuck_out_tongue: