Where did CD+G go?

vbimport

#1

I just upgraded from version 3 to version 4, where did the setting choice for CD+G go or am I now to use the Multimedia Audio for CD+G???


#2

You have to make sure, that “read subchannels from audio tracks” is enabled (actually you only need R-W subs). That should do the trick.


#3

Originally posted by Jim in Ohio
…or am I now to use the Multimedia Audio for CD+G???
Yes