Waarom werkt die signature niet?

waarom werkt die signature niet ???

IMG code staat uit in sig enzo

en voor geocities moet je www vervangen door fp nu als je nog goed images wilt linken

TEST :

[Edited by Mattel007 on 11-03-2001 at 20:32]

werkt nog nie he redneck heehhehe :frowning:
http://ftp.geocities.com/gototwilights/ken08nr4.jpg

'k had ff je link gefixd :slight_smile:

thx mattel voor de fix :smiley: hopen dat het nuw erkt ? :
test :

het werkt dus nog niet ???

Als signature dus hieronder staat het gewoon uit
Ik denk omdat als iedereen het gaat doen kost het veel laden en dus denk ik ook veel traffic, dus meer centen…

Originally posted by ken08
het werkt dus nog niet ???

ken, lezen is ook niet echt je sterke kant denk ik

IMG code staat uit in sig enzo

dus da zal nooit nie werken!!!

En als het plaatje niet op dat adres staat zal het ook nooit opgevraagd kunnen worden met de [img ] tags

Pagina kan niet gevonden worden…

En plaatjes in signature zijn niet voor niets uitgezet, want anders zouden heel veel mensen grote afbeeldingen in signature zetten en die moeten dan iedere keer geladen worden (vaak van langzame servers) en dan wordt het forum echt baggertraag. Verder is het wel zo vriendlijk voor onze modemusers om niet teveen plaatjes te gebruiken…

OK dank u :slight_smile: dan weet ik dat ook weeral he :slight_smile:
IMG code werkt dus nie in signature regels :slight_smile:
thx :wink:

Dat is overigens een constatering waartoe enkele andere mensen al direct na opening van dit forum achterkwamen, toen was dat ook al een topic :smiley:

ik lees niet alles he taxman :wink: ben nie zo zot als u :wink: :smiley: