Urge aiuto modem isdn x esperti

vbimport

#1

ma voi pensate sia un problema di modem o di driver?
cmq adesso ha l’irq 3 e continua a dare problemi.
ma e’ strano perche’ il problema si presenta solo alla prima connessione dopo di che chiudendo il “msgsrv32.exe” con ctrl-alt-canc funziona perfettamente e quindi non credo sia un problema di irq, che ne pensate?


#2

CIA E GRAZIE A TUTTI IN ANTICIPO, SONO BLOCCATO DA 2 GIORNI, E NON RIESCO A RISOLVERE IL PROBLEMA,;
VENGO AL DUNQUE:
2 GIORNI FA HO INSTALLATO LA LINEA ISDN CON UN MODEM A 128K IL PROBLEMA E’ QUESTO : FATTA TUTTA LA CONFIGURAZIONE HARDWARE E SOFTWARE CON I RELATIVI DRIVER MI SI PRESENTA UN PROBLEMA AL MOMENTO IN DUI MI COLLEGO , MI SPEGO AVVIANDO LA CONNESSIONE IL PC SI PIANTA E POSSO ANDARE AVANTI SOLO SE CHIUDO LA APPLICAZIONE BLOCCATA CHE E’ “MSGSRV32.EXE” CHE SINCERAMENTE NON SO CHE CAVOLO E’ , CMQ CHIUDENDO QUESTA APPLICAZIONE CON CTRL-ALT-CANC CMQ VADO AVENTI MA NOTO CHE C’E’ QUALCOSA CHE NON VA , DI COLLEGARSI AD INTERNET VA TRANQUILLAMENTE E NAVIGO TRANQUILLAMENTE MA SINCERAMENTE NON CREDO SIA NORMALE , HO PROVATO ANCHE A CAMBIARE LO SLOT DELLA SCHEDA MA NULLA DA FARE , NON CREDO SIA UN PROBLEMA DI IRQ.

MI AFFIDO ALLA VOSTRA SAPIENZA E DI NUOVO GRAZIE


#3

puo’ essere il modem isdn difettato?


#4

che Modem è?.. poi per esperienza, ho già notato che i modem interni, portano sempre probblemi, meglio esterni.


#5

il modem e’ un “UNAOHM 128 KBS” MA WIN DOWS LO RICONOSCE COME “ISDN PCI CARD”


#6

SEI FORTUNATO, ALMENO TU RIESCI A COLLEGARTI, IO HO BESTEMMIATO COME UN DANNATO PER UN PO’ DI TEMPO!
DOPO AVER FORMATTATO IL PC, MI ERO ANCHE GIOCATO I DRIVER DEL MODEM CHE NON RICONOSCEVA PIU’, E AVEVO IN CONFLITTO MODEM E SCHEDA AUDIO, MI HANNO DETTO PER COLPA DEL MODEM INTERNO CHE FA PARECCHIO CAGARE!
SEI SICURO DI AVER INSTALLATO I DRIVER GIUSTI???
O FORSE HAI IN CONFLITTO MODEM E QUALCOSA D’ALTRO!


#7

ok, guarda che probabilmente, hai qualche conflitto, ad esempio guarda anche quando fai il REEBOOT, la maschera iniziale, guarda gli IRQ come sono.
Se cmq hai l’occasione metti un modem esterno, tranquillo, risolvi tutti i probblemi. Io adesso uso un Zyxel omminet
costa reltivamente poco è funziona benissimo, ma è esterno è t’assicuro che scarico a 10…12…


#8

NON SONO ESPERTISSIMO DELLA MATERIA CHE STIAMO TRATTANDO, DEVO ESSERE SINCERO.
SECONDO IL MIO MODESTO PARERE E’ UN PROBLEMA DI DRIVER!


#9

infatti era un problema di driver,
infatti ho appena installato il win 2000 e funzia alla grande.


#10

Io possiedo da quasi un anno un modem datafly 128s della telecom (in realtà prodotto dalla digicom o dalla elsa), veniamo al dunque. All’inizio avevo anch’io gli stessi problemi, li ho risolti semplicemente con un nuovo driver per windowz del modem, inoltre occorre vedere se tu hai installato un utility che si chiama (normalmente) comcapi, per collegarsi a 128k, nient’altro che un abilitazione al collegamento multiplo. Se neanche con i driver nuovi riesci a risolvere il problema, usa un vecchio trucco, ma sempre valido reinstalla windowz.


#11

x Mad Duck e gli altri

ho installato il membro da 0 e nulla da fare non ne vuole sapere di andare alla prima botta! devo sempre chiudere sto benedettissimo “msgsrv32.exe(bloccato)” xche’ mi possa ricollegare…
mi sto innervosendo nuovamente,
.zzo in win2000 pero’ tutto ok ma purtroppo non posso usarlo x varie ragioni.