The Woodsman

vbimport

#1

Has anyone had problem with this movie with anydvd v5.1.1.1 and shrink or clonedvd v2.8.2.1?


#2

Nope… Used the same updates, (Don’t use Shrink myself) backedup just fine. What kinda trouble are you having? :confused:


#3

the disk is region 1 us widescreen.


#4

as soon as i put the disk in to back it up it locks the program up and closes anydvd v5.1.1.1 i did back it up with the newest dvddecrypter with no problem. didnt mean to metion diff program but it worked.


#5

I all so burned the same region and screen format.


#6

i wonder why mine wont work then if thats the case?


#7

Try to delete the CSS key from AnyDVD.


#8

ANYDVD caused an invalid page fault in
module <unknown> at 0000:019fc6cd.
Registers:
EAX=c9338605 CS=0187 EIP=019fc6cd EFLGS=00010206
EBX=00000000 SS=018f ESP=023e92d8 EBP=019fc6c0
ECX=019fc6f0 DS=018f ESI=009ecc20 FS=401f
EDX=009ecc1c ES=018f EDI=00000000 GS=0000
Bytes at CS:EIP:
16 45 00 40 c7 9f 01 94 c7 9f 01 72 1a 44 00 4c
Stack dump:
this is what i get when putting the disk in


#9

u mighte have to uninstall and reinstall anydvd and clonedvd2.


#10

i did try to delete the css keys but still same prob.


#11

i tried another movie i have done before and had no problem though no lock up or anything whats so ever


#12

Sounds like something is wrong with the insatll, try a reinstall on both of the programs. Do you get a blue screen error message?


#13

no blue screen what so ever just closes anydvd not anything else


#14

why would it would for another movie and not this one? ya know?


#15

dell1 your using anydvd v5.1.1.1 right? it cant be an install thing when i can do another movie as well? anydvd in the backround i just insert disc and up comes that error. nothing else running at all. just for that movie.


#16

Correct…i’m using AnyDVD5.1.1.1. Are any other programs running besides anydvd and clone?