Target Not Found

vbimport

#1

Trying to flash a 112D to either the A12 or 112L, tried both and a box pops up target not found, any ideas guys and which one would be the best the A12 or 112L? thanks in advance :confused:
Jim


#2

use TDB’S flasher and kernel, the only difference here is the 112L with give you added labelflash support


#3

Still shows target not found?


#4

Okay got it didn’t use the one with the kernal first time, now have 112L 8.06 isn’t there an 8.09 as I didn’t see it on the buffalo page? Gezzzzzzzzzzz ok got it now 8.09 guess I better have another cup of coffee to wake up :eek:
Jim


#5

Hello jaminsd, as i told you in the other post, most likely it’s am operating system/drivers problem.

in my (good) case i had no problems at all to flash under normal windows 2000 environment, not safemode.

I run win2000 on a P3 with i815 chipset, dear old goodies…


#6

My problem was I first tried to flash it without the kernel, but I got it all flashed ok in the normal windows mode so it is up to par now, Thanks