Sinds wanneer werkt de IMG tag niet meer?

vbimport

#1

Kijk nou, de Image tag werkt niet meer.

Edit: Godver, en hier weer wel!
Op de software questions werkt die gekke tag niet eens.


#2


Hij werkt prima hoor! :wink:


#3

ff kijke of ik iets kan vinden om te testen

bij mij doet ie het ook

(ik kon ff nix anders vinden)


#4

Kijk eens naar de EDIT.

Zoals daar beschreven staat, werkt de Image tag hier wel.
Op het Software Questions forum werkt het niet.


#5

vanonder staat het volgende

Posts: HTML code is OFF. Smilies are ON. vB code is ON. [IMG] code is OFF.

dit staat ook vanboven :wink:


#6

Staat nu weer ingeschakeld voor dat forum.
Zolang de images ergens anders staan levert het CD Freaks geen data traffic op. Daarbij is het bij Software problemen wel handig als je een screen capture kunt laten zien.

Gelieve wel rekening te houden met modemers onder ons en geen 600 dpi afbeeldingen te includen :wink:


#7

Originally posted by Da_Taxman
Zolang de images ergens anders staan levert het CD Freaks geen data traffic op.

Dan zou je toch ook de avatars weer in kunnen schakelen, alleen de optie “allow uploads” in je control panel laat je dan op “no” staan.


#8

dan gaat het weer tenkoste van de mensen met een modempje onderons


#9

Volgens mij werkt dat niet, of je kunt dan alleen kiezen tussen de avatars die in VBB standaard zijn. Als de standaard avatars gebruikt worden is er toch een data traffic vanaf de CD Freaks server.

Als er een mogelijkheid is om Avatars te gebruiken zonder dat het ook maar 1 byte dataverkeer genereert voor CD Freaks dan zijn wij zeer benieuwd hoe en dan is de kans groot dat deze mogelijk worden.


#10

Originally posted by Da_Taxman
[B]Volgens mij werkt dat niet, of je kunt dan alleen kiezen tussen de avatars die in VBB standaard zijn. Als de standaard avatars gebruikt worden is er toch een data traffic vanaf de CD Freaks server.

Als er een mogelijkheid is om Avatars te gebruiken zonder dat het ook maar 1 byte dataverkeer genereert voor CD Freaks dan zijn wij zeer benieuwd hoe en dan is de kans groot dat deze mogelijk worden. [/B]

zoals je ziet is bij mij die optie wel aanwezig…


#11

trouwens, op de hardware forums is de [img] code ook uitgeschakeld…


#12

Zal ik die ook even aanzetten dan.
Maar volgens mij is die optie alleen voor custom avatars.
Als die optie uitstaat en avatars aan, dan heb je de keuze tussen een beperkt aantal standaard avatars, maar die worden dan toch echt van deze server afgehaald…


#13

Originally posted by Da_Taxman
Maar volgens mij is die optie alleen voor custom avatars.
Als die optie uitstaat en avatars aan, dan heb je de keuze tussen een beperkt aantal standaard avatars, maar die worden dan toch echt van deze server afgehaald…

ik denk dat de meeste cdfreakers toch hun eigen avatar willen gebruiken, en die kunnen ze toch wel ergens anders hosten. dan zet je idd de avatars gewoon aan, en delete je die standaard avatars…


#14

Ik vond het maar een beetje rommelig staan, al die verschillende plaatjes ernaast! :slight_smile:


#15

Originally posted by Wookie
Ik vond het maar een beetje rommelig staan, al die verschillende plaatjes ernaast! :slight_smile:

ik vind ze wel lache.

inmiddels al wat resultaat Tax?


#16

Het gebruik van Avatars is niet mogelijk zonder een datastroom vanaf de CD Freaks server te genereren.

Als je upload uitzet kun je alleen standaard avatars selecteren. Die staan er nu niet, dus worden alleen de avatars gebruikt die in het verleden geüpload zijn (zag er een van Wookie en The Sorcerer.

Wanneer avatars aanstaat en upload uit kun je geen avatar selecteren, niet uploaden maar ook geen link naar avatar invoeren, dus het blijft voorlopig niet mogelijk om avatars te gebruiken.


#17

okee tax bedankt, we zien het wel weer