Settaggi Mobo MSk7Turbo2

vbimport

#1

Ho la suddetta scheda con una CPU Athlon Thunderbird 1,4 GhZ.

Non riesco a settare con precisione la frequenza della CPU. Ovvero: riesco a portare la frequenza a 1456 GhZ (un valore strano ... come se fosse overcloccato). E a volte al riavvio non riesce a ripartire riportandosi a 1300.

Come devo settare la i moltiplicatori nel bios ? (4-5-6-7-... 10x ???)

C'entra la RAM ? Ho un banco da 256 MB PC133.

grazieeee


#2

nessuno che ne sappia nulla ?? :frowning: :frowning:


#3

Lo ricordavo più collaborativo sto forum … :frowning:


#4

devi mettere 100 * 14.
ciao


#5

Ho provato più volte … ma il PC si riavvia dopo qualche secondo di stand by a 1.3 Ghz. Quasi non ce la “facesse”.
Cosa vuol dire ?

thzzzzzzzzzzzzzzzzzzz


#6

NON VORREI DIRE UNA CAZZATA!!!
cmq nel bios puoi scegliere due tipi di Hz 100 e 133
questi vanno moltiplicati per un numero chiamato fattore di moltiplicazione (1,2,3,4,5,6…) quindi se tu scegli 133 e lo moltiplichi x 11 ottieni 1463 (come dicevi tu) e quindi risulta “overcloccato”… se invece metti 133*10 ottieni 1300 e quindi va più piano… se invece metti a 100 e moltiplichi per 14 ottieni 1400MHz… e tutto quadra!!!


#7

Anche io credevo in questo tipo di settaggi. Ma dal bios non riesco ad impostare la frequenza a 133. Mi resta a 100, ma se provo a moltiplicare per 14 si blocca e si riavvia a 1300 … sto impazzendo :confused:

thzzzzzzzzzzzz


#8

senti… un mio amico aveva un problema simile con AMD1800+ prova a contattarlo e digli che ti “mando” io… si chiama stefano, la sua e-mail è kain3@libero.it lui sicuramente saprà aiutarti… se non mi sbaglio era un problema di bios… poi fammi sapere se ti è stato d’aiuto!