Schemi telefonici

vbimport

#1

Ciao a tutti,
qualcuno conosce un posto in rete dove reperire gli schemi delle prese telefoniche della Telecom?

Ho cercato di aggiungere artigianalmente una terza spina al mio impianto (seguendo i fili della seconda):
il telefono funziona regolarmente;
il modem mi dice "errore 680 - segnale di linea assente".

Chi mi dà una mano (anche solo a reperire info sul web)?
Thanks
Fabrix


#2

Che tipo di prese utilizzi ?
Le normali con i tre contatti o quelle PLUG ?

Bye


#3

Non è che il modem ti dà quell’errore xchè hai selezionato “attendi segnale prima di comporre il numero”?
Se è cosi’ disattiva la casella relativa e forse risolvi.


#4

Ciao,
rispondo ad entrambe le domande:

  • utilizzo le prese quelle con 3 punti disposti a triangolo.
  • Ho gia’ provato ad attivare/disattivare dell’attesa del segnale, ma niente da fare.

Qualcuno mi ha suggerito di mettere la stringa aggiuntiva ATX3 per attendere 3 secondi prima di comporre il numero; stasera a casa proverò.

Tento una spiegazione tecnica di come ho collegato i fili per vedere se qualcuno ne capisce qualcosa:
Ipotizzando di avere il triangolo della spina con la punta rivolta verso il basso.
[] []
[]

Dalla presa principale (fatta dalla SIP)
il Rosso parte in alto a sinistra;
il Bianco parte in basso.

Dalla presa 2 (fatta dalla SIP)
Il Rosso arriva in alto a sinistra;
Il Bianco arriva in alto a destra.

Io ho fatto partire dalla presa 2 verso la presa 3 come il collegamento precedente e cioe’:
partenza dalla presa 2:
Rosso in alto a sinistra;
Bianco in basso.

Arrivo sulla presa 3:
Rosso in alto a sinistra;
Bianco in alto a destra.

Tengo a precisare che in questo modo il telefono prende benissimo la linea e si riesce sia a chiamare che a ricevere. E’ solo il modem che mi dà l’errore di linea assente.
Forse è proprio vero che lui si mette a comporre prima che si alzi effettivamente la cornetta???

Bye
Fabrix


#5

togli attendi segnale di linea prima di comporre e aggiungi una virgola prima del numero… Dovrebbe risolvere!
CIAO!


#6

Hai le prese SIP collegate in serie.
Per avere un migliore collegamento devi collegare il filo Rosso e quello Bianco nei fori superiori senza utilizzare in nessun caso quello inferiore.
Così collegherai tutte le prese in parallelo e non dovresti avere più problemi…