Safe 2.60,che giochi?

vbimport

#1

Salve ragazzi,vorrei gentilmente sapere che titoli al momento hanno come protezione la safe 2.60....mi hanno detto d Project Earth,ma in giro nn l'ho visto....voi sapete d qualche altro titolo?

Saluti


#2

anche SOF 2 dovrebbe avere la sd 2.60.xx

sapete per caso dirmi se il mio PX 12/10/32A riesce a bypassare tale protezione? Non supporta l’ EFM encoding…


#3

Guarda … con clonecd e l’aws attivata dovresti passarla senza problemi …ma nn sono sicuro dato che si parlava della 2.51.xx. Poi non so se nello schema della 2.60 abbiano cambiato qualcosa in modo da scoraggiare l’uso di questa funzione … cmq l’unica cosa resta provare.

Ciao XpProf


#4

ciao, ho letto il post in alto è mi sono incuriosito!!!
cosa è aws?


#5

Originally posted by Mrtime^
ciao, ho letto il post in alto è mi sono incuriosito!!!
cosa è aws?

Qui da noi è Integrazione Settori Critici,serve x bypassare “meglio” le safe 2…da parte d master nn compatibili…

Saluti