Problemino col programmino

vbimport

#1

ogni tot di mesi, dopo perfetto funzionamento del mio sistema,
-PII400
MB Asus P2B
128 Mb
Ulyraplex40max
Mast. 8/20 naturalmente tutto scasi tranne i dischi fissi-
rilevo con sempre maggiore frequenza dei cd audio che risultano “fallati”.
Mi spiego meglio: il cd funziona, ma ogni tanto, su una canzone a caso, o su più di una risultano delle assenze di suono che vanno da alcuni decimi a qualche secondo.
La cosa è imbarazzante poichè ne va della mia reputazione quando devo rifare le copie bucate.
Ho notato comunque che il tutto si risolve radendo a zero il disco fisso e reinstallando il tutto.
Intendo TUTTO poichè solo i prog pere masterizzare da soli non risolvono; io uso nero cdrwin e easycd creator e con tutti e tre riscontro tale problema contemporaneamente ed assolutamente ‘random’, ma con sempre maggiore frequenza.
Qualcuno può delucidarmi, è incappato nel mio stesso problema?


#2

Se vuoi vivere felice fai come me:
2 sistemi operativi in 2 partizioni,in una nero e cdrwin che vanno d’accordo,
nell’altra tutti gli altri con l’aspi adaptec.


#3

Ti posso suggerire di provare con una partizione creata solo per la masterizzazione, io ne ho tre una secondaria e due primarie, una riservata alla masterizzazione in cui non tocco nulla.


#4

Puoi provare a tenere solo uno dei due programmi installati(CDRWin - Nero),scegli tra questi due.Dico di provare perchè dipende molto dall’hardware che la persona fa uso.
Per esempio a me Nero e CDRWin non vanno daccordo.


#5

Trovati un HDD da 2 o 4 Gb di seconda mano usando una slitta intercambiandolo con l’altro.Io non ho mai avuto problemi come i Tuoi però facendo cosi vado da Dio!!


#6

cambia il controller se hai un adaptec usa il tekram da 20mb pensa resiste pure agli overclocks il 395 uw costa solo 100000

[This message has been edited by geforce (edited 10 March 2000).]


#7

A questo punto mi devo per forza ritenere fortunato… ma chi, io?? Ma dai!! IO rieso a tenere su un unico HD con Win95 OSR2 ben 7 programmi di master, tra cui Nero, CDRWin, Easy CD creator deluxe, Prassi CD rep, Disc Juggler, e gli altri addirittura me li sono scordati… eppure va tutto una bomba, ormai da + di 1 anno!!! Non so!! Eppure ho un Hware mediocre, un vecchio P233 MMX su soket7, Adaptec 2904, Yamaha 4260 e plextor 40X SCSI… non mi lamento!! Da oggi mi guarderò allo specchio e mi chiamerò “Fortunella”!!


See you - Bye bye

Ice-Man


#8

IDEM COME TE ICE-MAN
IO USO WIN 98 E CI SFRUTTO TUTTI I PROGRAMMI DI MASTER CHE HO SENZA PROBLEMI
ULTRAPLEX 40X YAHAMA 6416 IL TUTTO SCSI TRANNE GLI HD
PERCHE’ NE HO 2 DA 6.4G E AVETE PENSATO A PROVARE A CAMBIARE I CD???
SE SONO QUELLI ECONOMICI PUO’ ESSERE
E LA MASTER A 4X


#9

io stessa cosa YAMaha 4416s E PLEXTOR 32TS + 7 O 8 PROGAMMI PER MASTERIZZARE E ORMAI DA 5 MESI IL SISTEMA PER GIUNTA OVERCLOCCKATO NON FA UNA PIEGA.
SALUTOOOOOOOOO


#10

aggiungi un hard disk scsi 2 al tuo sistema e usalo per appoggio dei files tempotanei che vengono creati per la masterizzazione.
Un hard disk scsi dau 1 o 2 gb usato lo puoi trovare a 150-200 klire


#11

Consiglio:

disabilita dall’icona sistema del Pannello di controllo di Win9X la modalità DMA dei dischi fissi e dalle unità cd.
Togli il turbo se puoi settare tale parametro dal bios della scheda.
Prova a masterizzare.

Ancora: se sulla scheda ci fosse un chipset VIA (ora lo ignoro) applica la patch VIA v4.20! ne trarrai benefici.