Problemi con QUARKxPress 5.0

vbimport

#1

l'ho preso dalla tl 70, ma una volta installato quando lo lancio mi dice che non è compatibile con il nostro codice regionale. (!!)
Come SO ho windows Me.

Come faccio?


#2

Io l’ho presa con un CD in edicola e mi dà lo stesso problema… Ho guardato il file e mi sembra che sia la VERSIONE USA… Non vorrei fosse quello il problema in quanto anche a me con XP non mi lascia andar avanti… Aspetto news anch’io… CIUAZ


#3

se attendi qualche giorno…ti fornisco un link per la ver. pAss+ort ovvere mulTILanGUage!