Problemi con internet explorer 5.01

vbimport

#1

Non capiasco perche se inserisco un indirizzo tipo www.cdfreks.com e premo il pulsante vai tutto funziona per il meglio se invece scrivo http://www.cdfreaks.com explorer mi risponde " l'accesso alla risorsa http://www.cdfreaks.com è stato negato.
Qualcuno mi aiuta???
<-DaVidiLL0 neGRoskI->


#2

Chiedilo alla Microsoft che spaccia per browser un programma colabrodo in fatto di sicurezza.
W Netscape!!


#3

<BLOCKQUOTE><font size=“1” face=“Verdana, Arial”>quote:</font><HR>Originally posted by mcardini:
Chiedilo alla Microsoft che spaccia per browser un programma colabrodo in fatto di sicurezza.
W Netscape!!
<HR></BLOCKQUOTE>
Si ma cosa significa quella frase!
grazie


#4

Potrebbe essere che si è installato male IE, prova ad installarlo di nuovo.
Altrimenti guarda nelle opzioni se c’è una voce di completamento automatico o qualcosa del genere.


#5

<BLOCKQUOTE><font size=“1” face=“Verdana, Arial”>quote:</font><HR>Originally posted by mcardini:
Potrebbe essere che si è installato male IE, prova ad installarlo di nuovo.
Altrimenti guarda nelle opzioni se c’è una voce di completamento automatico o qualcosa del genere.
<HR></BLOCKQUOTE>

Ho gia installato più volte 501 e il completamento automatico l’inconveniente sarebbe piccolo però se voglio andare in un ftp einseriscoftp:/eccetera mi da lo stesso errore se metto solo eccetera cerca l’http
grazie
<-DaVidiLL0 neGRoskI->


#6

A me personalmente non mi è mai successo, anche perché spesso e volentieri navigo con netscape sotto linux.
Prova magari con un altro browser, se ti dà lo stesso errore potrebbe essere un problema di configurazione della rete (ipotesi rara) oppure non sò, guarda bene le opzioni di IE, forse c’è una voce che riguarda questo errore.