Problemen met replies

vbimport

#1

Hoe komt het dat ik telkens als ik een reply wil sturen op gestelde vragen telkens mijn Passw. en account opnieuw moet intypen?


#2

Heb je de instellingen qua Cookies wil ingeschakeld??

De cookie zorgt ervoor dat je niet opnieuw hoeft te typen.

Ook als je internet explorer 5 of hoger gebruikt zit een functie autoaanvullen, als je die ingeschakeld hebt dan moet het ook gemakkelijker worden…


#3

En als we het dan toch over reply’s hebben, als ik reply komen er vaak 2 reply’s in een keer???

Misschien al wel gezien en gedacht: wat een lul, maar het gaat vanzelf???


#4

dat zou wel eens kunnen gisteren heeft iemand al mijn cookies en mijn tijdelijke internet bestanden gewist, weet je soms waar ik ergens de opties voor de instellingen van m’n cookies kan vinden in die Pull-Downmenu’s van Internet Explorer (ik gebruik de versie 5)


#5

Dj rolo [leesLUL]
dat komt toch echt doordat je vaker dan 1 keer klikt op reply! [andere oorzaken zijn er niet!]

bierspier–>
configuratiescherm --> internet opties _–> daar even verder zoeken naar cookies en tijdelijke internetbestanden etc…

of haal een freeware / shareware progr of van twilight een prog die de cookies onderhoudt; zoiets van coookiecleaner ???


#6

Nog steeds problemen alles staat op automatisch, er worden nu geen cookies gewist. Ik dacht toch dat die cookie zichzelf terug aanmaakt (nadat je Username en Password hebt ingegeven), als je hem wist, of heb ik het mis en ben ik hem wel degelijk kwijt?


#7

Nu ik opnieuw reply staat het er toch ingevuld, ik ga eens off-line gaan en me terug aanmelden, en dan eens kijken of alles er weer terug staat zoals het moet.


#8

OK alles staat er weer, Bedankt Mensen