Problema scheda audio

vbimport

#1

Ho un portatile NEC Versa Note ed ho scaricato tutti i driver dalla NEC.
Per l'audio, dicono così:
The m2d0278.zip file contains the sound drivers without the software wavetable. The m2w0278.zip will contain the wavetable files. Installing the sound drivers without adding the wavetable (by skipping the two large plat?meg.IMG files during startup) will fail to play midi but is properly playing regular sound.
Il problema è: che ci faccio con i due files .IMG del secondo zip (quelli con la wavetable)? Come posso quindi installare la Wavetable?
Non si aprono nemmeno con Winimage.
Grazie mille a chi mi risolve questo problema, e, premio:
indirizzo+pw server Hotline pieno di filmini xxx.


#2

<BLOCKQUOTE><font size=“1” face=“Verdana, Arial”>quote:</font><HR>Originally posted by tommy2k:
Ho un portatile NEC Versa Note ed ho scaricato tutti i driver dalla NEC.
Per l’audio, dicono così:
The m2d0278.zip file contains the sound drivers without the software wavetable. The m2w0278.zip will contain the wavetable files. Installing the sound drivers without adding the wavetable (by skipping the two large plat?meg.IMG files during startup) will fail to play midi but is properly playing regular sound.
Il problema è: che ci faccio con i due files .IMG del secondo zip (quelli con la wavetable)? Come posso quindi installare la Wavetable?
Non si aprono nemmeno con Winimage.
Grazie mille a chi mi risolve questo problema, e, premio:
indirizzo+pw server Hotline pieno di filmini xxx.
<HR></BLOCKQUOTE>

Prova ad aprire i file .img con il rawrite di linux lo trovi in ogni versione!! Dentro la cartella utilities dos).
bye bye
Paolo


#3

Non ho questo “rawrite”: dove lo posso trovare?
Grazie


#4

Ho trovato il rawrite ma le istruzioni dicono che:
RAWRITE copies a diskette image file to a diskette. The image file can
be the same size as a diskette, or smaller.
I miei due .IMG sono di 4 e 2 MB!


#5

Cavolo che fesso, è vero!!!
Scusa ma non ci avevo proprio pensato!!!
Quale versione di winimage usi? L’ultima?
Bye paolo.
Controlla la posta. Ti scrivo una cosa.


#6

Scusa non ci avevo pensato…
leggi la posta…
ti ho scritto una cosa
bye lupo


#7

Si, uso il Winimage 5.5