Problema overclok

vbimport

#1

Allora da quando ho overclokato il io p3 500@560 spesso all’avvio di windows esce un errore di nome spool32 (mi pare)…
qualcuno sa dirmi perche…x il resto nn mi da nessun problema anche perche nn l’ho tirato molto…
anzi consigliatemi a quanto portarlo…e gia che ci siete anche la mia geforce 256 sdr… :wink:
allora scheda madre qdi brillianx-1s

se nn sono stato molto chiare nell’errore che esce ditelo che la prossima volta che esce prendo appunti :slight_smile:


#2

…non sono un grande overcloccatore (c’è chi dice il contrario, comunque…) potresti spiegarti meglio: l’errore nei particolari ma soprattutto come hai eseguito l’overclock!!!


Rispetto per chi rispetta!


#3

Alza di 0,5 volt il voltagio del core e vedi cosa fa.

Andrea1


#4

Come dicevo prima… non sono un grande overcloccatore…!
Ma non sono nemmeno un grande programmatore, un grande disegnatore, un grande attore, un grande… non sono NIENTE!

P.S. SIGH!

Scusate ho avuto un momento casual…


#5

Originally posted by gintonik
[B]Come dicevo prima… non sono un grande overcloccatore…!
Ma non sono nemmeno un grande programmatore, un grande disegnatore, un grande attore, un grande… non sono NIENTE!

P.S. SIGH!

Scusate ho avuto un momento casual…

[/B]

Yea e che abbattimento!!!

Andrea1


#6

0.5 volt???
Vuoi tostare tutto???
Se la P Madre lo consente vai su di 0.1v alla volta e vedi come si comporta!
tieni sempre sottocchio le temperature!
prova infine ad abbassare dal bios il pio mode dell’hdd
Fammi sapere!


#7

caro fox83 dicci come hai eseguito (passo-passo) l’overclock, il tuo sistema e l’errore (segnalo su di un pezzo di carta e poi riportalo e il tutto verra risolto (scherzi a parte, quando bisogna fare i seri bisogna farlo)!

Comunque tieni presente (c’è anche chi sostiene il contrario, ma a mio avviso sbaglia) che overcloccando un computer si accorcia la sua normale vita, in quanto i componenti sono sottoposti ad uno stress maggiore.


#8

Ehi! Che e’ successo, gintonik? Stai diventando serio? :stuck_out_tongue:
Lo spool32 non e’ altro che lo spooler della stampante.
Forse e’ andata fuori sincronia la UART, e se cosi’ fosse, non credo ci sia molto da fare. Ovviamente posso anche sbagliarmi. :wink:


#9

l’errore oggi nn è ancora uscito(meno male) se esce ancora vi avverto

p.s.
l’overclok l’ha fatto mio fratello quindi se c’è bisogno urgente mi faccio spiegare il metodo che ha usato…

x kay
la stampante nn ha problemi…


#10

Si, lo so…sul “niente da fare” mi riferivo all’errore che ti dava in avvio.
E’ solo una sincronizzazione della UART (che non genera alcun problema pero’ sulla stampa)