Problema enorme col nero 5.003

vbimport

#1

hai ragione!


#2

HO UN PROBLEMA COL NERO 5
E’ DA POCO CHE MI SONO ACCORTO CHE QUANDO MASTERIZZO I CD AUDIO NON FA ALTRO CHE SFORNARMI SOLO FRUSCII A QUALCUNO DI VOI E’ CAPITATA LA STESSA COSA?
E’ UN PROBLEMA DI SERIALE O COSA?

VI PREGO AIUTATEMI.


#3

mi sono documentato e ho scoperto che non e’ un problema di seriale ma di versione
e’ vero?


#4

… a tutti e’ capitata ‘sta cosa!!!
E questo e’ il minimo … ‘sto Nero e’ 'na solaaaa sta rompendo proprioooooooo

Mina


#5

non potete immaginare quanti cd mi ha fatto infornare e poi gettare!

ha proprio scazzato i marroni


#6

Volete sapere una cosa? Vi ricordate quando vi dicevo che non riuscivo a masterizzare nulla? Beh volete sapere il xchè? Perchè (il motivo preciso non riesco ancora a capirlo) si rifiuta di scrivere sul mio Riscrivibile Waitec, mentre su un normale CD-R non ci sono problemi! Ma vaffanculo Nero quanto tempo per niente mi hai fatto perdere!


#7

credo che ritornero’ all’easy cd creator 4.02
credo che sia il migliore …


#8

Capisco benissimo le vostre arrabbiature, ma da quello che ho sentito sembrebbe essere un problema della versione 5.0.0.3.
Io personalmente uso la 4.0.9.1 e non ho mai avuto problemi sia con audio che con dati.
Ultima cosa, un consiglio: quando escono delle versioni nuove di software non gettatevi a capo fitto ad installarle, se non avete problemi di compatibilità o funzionalità nuove, tenetevi quelle vecchie.

Bye


#9

Io ho lanciato questo allarme appena uscita la versione 5 di NERO!! Credendo che fosse un errore di seriale li ho provati tutti!!
Risultato: 5 TDK bruciati e una notevole perdita di tempo!!
VOTO NERO5: 0


#10

In effetti, credo anch’io che sia un problema di versione. Con la 4.0.9.1, finora, sia i cd audio che quelli di dati, mi vengono perfettamente e senza alcun rumore di fondo negli audio.
Forse dovresti reinstallare la vers. precedente.
Ciao.


#11

Mai avuto i problemi di cui state parlando.
Sara’ forse che il mio Nero 5 e’ un regolare acquisto con regolare chiave di accesso ?
Vi interessa forse la key per provare ?


#12

QUESTO PROBLEMA SI VERIFICA SOLO CON LE COPIE FATTE AL VOLO.PERCHE’ E’ UN PROBLEMA DI SOFTWARE CHE NON RIESCE A LEGGERE BENE ALCUNE TRACCIE SUL CD SORGENTE.
QUINDI A QUESTO PUNTO HO GRABBIAMO IL TUTTO E POI MASTERIZZIAMO O RITORNIAMO ALLA VER.PRECEDENTE


#13

x carlocaf:

Che sei miliardario?
hai registrato clonecd e nero…
Se mi manderesti il seriale mi faresti un piacere…mica per altro ma x vedere se funziona o no!!
Secondo me, comunque, non è un problema di seriale…le ho provati tutti quelli che ci sono in giro…ma niente…


#14

Allora avevo ragione !!! http://www.cdfreaks.com/ubb/ubb/Forum16/HTML/000193.html
qualcuno mi aveva detto che non era vero niente…
A buon intenditore poche parole.
Ciao :d ciao


#15

x carlocaf
che mi posteresti il seriale
mi faresti una gentilezza immensa…

garzie in anticipo e a buon rendere


#16

confermo: mai avuto problemi con versioni precedenti alla 5 che non installerò visto i vostri problemi
bye