Probleem met Asus Ipanel met A7M266 DDR Bord

vbimport

#1

Heb me vanmorgen een Asus Ipanel gekocht daar kun je de temperatuur snelheid en dergelijke mee meten. Als ik nu dat apparaat aansluit dan boot mijn computer niet meer op. :frowning:
Config is met nieuwste bios en chipsetdriver loopt zonder dat apparaat als een speer. :smiley:
Asus A7M266+AMD 1400 512DDR

Sluit ik dat apparaat aan op een Cusl2 Bord loopt alles als een speer.Dit apparaat werkt heel goed met dit bord .
Heb Asus gemeeld maar dat zal wel een tijdje duren .:confused:

Hier kun je even kijken naar wat ik bedoel.:wink: http://www6.tomshardware.com/mainboard/01q2/010507/i815-05.html

Wie kan me helpen??
Greetings

:cool:


#2

Helaas heb ik zelf niet zo’n board en ook geen ervaring dermee, maar misschien kan je de supportsite van dat apparaatje ff sjekken of er buggs zijn icm jouw mobo??
Suc6 iig! :slight_smile:


#3

Heb dat apparaat in een ander A7M266 geprikt maar boote ook niet op ben toen maar eens in die bios van het moederbord en in de bios van mijn Cusl 2 bij de I/O Divice Configuration gaan spitten en WAT blijkt die hufters bij Asus hebben die ondersteuning nog niet in de bios van de A7M266 verwerkt.:frowning:
Dus mijn project watercooling gaat zeker niet zo snel als ik zelf zou willen moet nu wachten op die nieuwe bios.:frowning:
Ps kan het iPanel zeer aanbevelen aan iedereen bij wie het panel wordt ondersteund zie de lijst met Asus moederborden https://shop.asuscom.de/shop/ even in de zoekmachine ipanel ingeven dit panel is zeer goed in het monitoren vanaf het starten van de computer Temperatuur:Cpu,Moederbord ,Bootup detection via codes in display ,System working frequentie:Cpu,Fsb en System Fan rotation display:Cpu,Power supply overhead.]:slight_smile:

The most sensible as well as practical solution comes from Asus. The iPanel provides all kind of interfaces - depending on the version you buy (basic or deluxe). There are also versions with IR port available. Though the iPanel is the most expansive add-on, it is by far the most valuable.
Met dank aan Tom’s Hardware

Te koop bij de Regenboog voor Fl49,95
Wordt vervolgd:cool:


#4

ik heb het probleem opgelost door een weerstand in de flatkabel te solderen.

zie hier:

http://www.jimhearne.co.uk/ipanel/default.htm

werkt perfect !!

:slight_smile:


#5

Originally posted by Tinman
[B]ik heb het probleem opgelost door een weerstand in de flatkabel te solderen.

zie hier:

http://www.jimhearne.co.uk/ipanel/default.htm

werkt perfect !!

:slight_smile: [/B]

Wat ik alleen een beetje raar vind is dat ik het ipanel niet in de bios kan terug vinden van de A7M266 en wel in de Cusl2 waar die overigens perfect werkt zonder modificatie. Ga morgen maar eens wat spullen halen en proberen.

Hartelijk BEDANKT voor de tip;)


#6

Dag Tinman ik wou je even laten weten dat het werkt .:slight_smile:
Bij deze wil ik je nog een keer bedanken voor de tip.
Het was inderdaad een fluitje van een cent ,de weerstand koste 10 cent bij de Regenboog het solderen minder als 1 min.
Hij staat nu ook in de bios .

Dus nog een keer bedankt aan http://www.jimhearne.co.uk/ipanel/default.htm voor het uit zoeken van het probleem en Tinman voor het reageren op mijn thread Gaat allen zo door.

:cool:
Night Hawk


#7

graag gedaan :slight_smile:

nu kun je misschien ook iets terugdoen :slight_smile:

ik heb je effe gemaild omtrend Office XP