Prestige 630

vbimport

#1

Salve
ho da poco attivato l'ADSL e vorrei usarla con LINUX SuSE7.2
però non ci riesco ......qualcuno può dirmi come fare??????
il sistema operativo è SuSE7.2 il modem è il Prestige 630 della ZyXEL USB........
grazie anticipatamente :bow:


#2

Maybe you should post this in the Italian Chat Forum for better response?

Just a suggestion…