Pardis

Hi Folks,
in my last post, I told you that I had BSOD while installing virtual Clone Dive 5.4. in vista 32 home premium, service pack1.
After reading your forum and 6 hours of consecuitive esay, my windows came back to normal.
Tonight I tried to install my DVD with the same way,using virtual clone drive.
everytime that I clicked on my *.iso to open it up, I had this error" can’t open VCCD" . then I decided to copletely unistall Virtual Clone Drive and my lanuage progam and try another time. Alas, right now I can’t even install the Vritual Clone Drive, because evey time I try, javaw.exe doesn’t work and DEP closes my Installer program. I restarted several times my vsta and tried to use all the help provided to turn off DEP, but even using the command" bcdedit.exe /set {current} nx AlwaysOff" doesn’t make any effect. and using advanced system property neighter.(it gives me grey control buttons eventhough I’m administrator".
I don’t know what to do in order that windows let my installer program wors and then what to do with this error" Can’t open VCCD"
any help will be appreciated
Pardis