Omnia 2000 gold

non riesco ha masterizzare il disco 1
ho provato con tutti i programmi chi mi aiuta?
in particolare con CDRWIN 3.8 dopo essere arrivao al 1% di masterizzazione mi compare questo messaggio :
WRITE COMMAND FAILED ON DEVICE 1:2:2
read/write error or bad medium detected
ed il cd si brucia.

coa faccio

dower

immagine sull’hd e poi infornalo…

già fatto con diversi programmi.
il cd risulta masterizzato, aprendolo si vedono le varie cartelle.
una volta inserito e lanciato il programma “disco 1” però nisb non parte.
premetto che ho masterizzato anche il disco di installazione OK ed il disco n. 2 che parte regolarmente lanciando l’applicazione

come mai ???

dower

Utilizza Clone se hai un master compatibili, oppure devi cercare il crack

Bye

provato con clone 2
copia terminata correttamente
lanciando l’applicazione in ogni caso il cd non viene visualizzato.
Ho cercato i crack inutilmente , ma esistono ???

Grazie in ogni caso per l’aiuto.

Chi di voi ha già provato a duplicare questo cd??

Dower

a me con il clone e’ andato

Come l’intero cd rom sull’hard disc e pio riscrivilo e rinominalo come l’originale.
Funziona.
Ciao ciao

copiato con il clone funziona correttamente,
per caso per leggere l’originale hai usato
come cd rom un asus 50x?
Se si potrebbe essere lui il colpevole , altrimenti prova a fare l’immagine con il masterizzatore e riprova

ciao

SI IL CRACK ESISTE E LO TROVI QUI

come.to/dracitalia

c’e’ un trucchetto per entrare nel sito
se non ci riesci contattami via mail

anke a me è andato con il clone facendo copia immagine dal master

A TITOLO INFORMATIVO

STAVO CONTROLLANDO IL SITO CHE VI HO DATO SOPRA E A QUANTO PARE

C’E’ SOLO LA PAGINA INIZIALE IL RESTO E’ OFFLINE

SCUSATE PER LA INFO SBAGLIATA
MA L’HO CONTROLLATO SOLO ORA

uso la seguente configurazione :
lettore cdron plextor 40x
master 8/20 plextor

ho provato nel modo classico cd rom - master
ho provato facendo leggere il cd dal master si HD e copiandolo successivamente.

il cd risulta copia perfettamente, ma una volta inserito il programmna non lo avvia.

(premetto le copie le sto effettuando da un originale)

CIOA
Dower