Odd error message

vbimport

#1

Hey I just got this in the chatbox… isn’t a normal error message so thought I should post it for ya …

[B]Warning: require_once([path]/myce_plugins/there_is_more.plugin.php) [function.require-once]: failed to open stream: No such file or directory in [path]/global.php(1091) : eval()'d code on line 14

Fatal error: require_once() [function.require]: Failed opening required ‘/var/www/club/html/myce_plugins/there_is_more.plugin.php’ (include_path=’.:/usr/share/php:/usr/share/pear’) in /var/www/club/html/global.php(1091) : eval()'d code on line 14[/B]


#2

I think it’s a feature and not a bug…


#3

I got the same error a moment ago while trying to edit a post.

With the developers online, they’re probably tinkering with something. :stuck_out_tongue:


#4

We were beta testing a new forum style with the staff members yesterday - and the chatbox wasn’t integrated yet, so I think it could have something to do with it :slight_smile: However, I hope this is solved at the moment?? Else, let us know!