Nerocom and before 6.0

Can I use nerocom on software before 6.0. If so ,How?

No, that’s not possible.