Nero omzetten naar nl

vbimport

#1

het lukt mij niet om nero om te zetten naar nederlands. heb de nl file gekopieert en uit gepakt naar de dir waar nero geinstalleert staat. maar het werkt niet.

wie kan mij helpen?


#2

Na het uitpakken van de bestanden in de Nero directorie moet je alle vensters in het Nero venster sluiten. Dan ga je naar “File, preferences, language” en hier kies je voor Dutch en toepassen.

suc6

The_SurVeYor

[This message has been edited by The_SurVeYor (edited 06 July 2000).]


#3

heb ik allemaal gedaan maar als ik bij language kom staat er geen dutch waar ik op kan klikken.

weet iemand hoe dit komt


#4

Zo heb ik het gedaan:

de bestanden unzippen naar een tijdelijke directory en ze vervolgens kopiëren naar de NERO directory. Start NERO vervolgens op en zie daar alles in het Nederlands! Mocht je nog niet alles in het Nederlands zien, maar nog steeds in het Engels, ga dan naar File, Preferences, Languages en kies Nederlands.

Ps. cd freak (mooie naam ) je moet wel de NL taal patch hebben die voor jouw NERO versie is! Bijvoorbeeld de NL patch voor 5.0.0.9 van NERO werkt niet met 5.0.1.3!

De patch voor 5.0.1.3 kun je downen van mijn site plus een keygenerator voor 5.0.1.3