Nero 5.5 and 6

vbimport

#1

Is it impossible to have both Nero 5.5 and 6 installed at the same time?