Nero 4.0.8.3 NON mi funge con Win2k

vbimport

#1

Qualcuno ha provato Nero 4.0.8.3 su WIndows 2000 Professional ? A me NON funziona... appena lo lancio Windows si RESETTA!!! bah... eppure ho una configurazione ottimale. l'event viewer mi dice
"Il computer è stato riavviato da un controllo errori. Il controllo errori era: 0x0000001e (0xc0000005, 0x8041f541, 0x00000000, 0x00000008). Microsoft Windows 2000 [v15.2195]. "

Qualche suggerimento ? Altrimenti quale altro programma supporta Win2k ?

Grazie


#2

Ciao,
Io appena installato Win2k aggiornando Win98 SE ho provato subito i programmi per masterizzare ed ho visto che non funzionavano. Poi ho installato l’agg. dei driver aspi della adaptec e adesso tutto funziona regolare come prima.
Spero che questo ti sia utile!
See you!


#3

il 4.0.8.3 funziona e male con win2000. Esegue la masterizzazione di un cd iso, ma non capisco perche’ i file sono tutti rovinati (sul cd scritto). la 4.0.7.5 funziona benissimo


#4

Dato che hai provato Nero su Windows 2000
non puoi mandarci il serial di WINDOWS 2000
PROFESSIONAL. GRAZIE!!!


#5

a me nero 4.0.8.3 con i driver aspi agg. funziona benissimo pero’ ho dovuto formattare il tutto perche’ win2000 non riconosce i driver della matrox g400 dual head ( ho provato a scaricare i driver per la matrox per win200 ma niente da fare secondo me prima che win2000 diventi competitivo dovranno passare ancora parecchi mesi… avete notato come e’ lento in apertura??
ciao GAS


#6

a me nero 4.0.8.3 con i driver aspi agg. funziona benissimo pero’ ho dovuto formattare il tutto perche’ win2000 non riconosce i driver della matrox g400 dual head ( ho provato a scaricare i driver per la matrox per win200 ma niente da fare secondo me prima che win2000 diventi competitivo dovranno passare ancora parecchi mesi… avete notato come e’ lento in apertura??
ciao GAS



#7

Grazie a tutti per le risposte.
Comunque ho risolto (quando mi ci metto…). Per una vostra conoscenza vi informo che il problema stava nel file CDROM.CFG !!!
Ma dimme te… ho tolto dalla lista tutti i cdrom tranne quello che hoi installato nel mio pc e VOILA! Tutto funziona!
Grazie ancora


#8

anche io ho la g4000 e funziona bene…basta prendere i driver beta per windows 20000 sul sito matrox.

il seriale di win2000 pro ita ce l’ho, ma essendo il seriale di un tipo che lo ha regolarmente comprato non mi pare il caso di diffonderlo piu’ di tanto.

per il resto io la pro non l’ho montata. uso la advanced server finale (coreutil rulez) molto piu’ stabile