Napsterrrrrrrrr gggggggggggggrrrrrrrrrrrr

vbimport

#1

Allora io ho installato napster 2.6 e tutto funge bene...pero' diciamo quasi sempre si interrompe il kollegamento..e quindi perdita di tuttto....

disinstallo ,cerco delle chiavi nel regedit ..ne trovo due...cancello pure quelle...

installo la versione 2.3 e tutto va bene..al kollegamento ,in automatiko mi fa' l'upgrade alla versione 2.6??????
qualkuno sa' il perke'???????

Ciaoooooooooo


#2

è successo anche a me dalla ver.2.3
è andato in automatico facendo l’upgrade alla ver 2.6 (questa ver. non fà il resume)
e spesso si scollega facendoti perdere tempo e calma .


#3

RAGAZZI STATE TRANQUILLI, IO NAPSRTER LO USO DA CIRCA UN ANNO, PRIMA DI TUTTO UNA VOLTA CHE CERCATE LA CANZONE, GUARDATE IL PALLINO A FIANCO DI CHE COLORE E’:
IO HO UN MODEM 56K, E SOTTO LA VOCE SPEED SONO DESCRITTE LE LINEE USATE DAI VARI UTENTI, GUARDATE QUELLA UGUALE ALLA VOSTRA E SCARICATE!
IL PALLINO ROSSO STA’ A SIGNIFICARE CHE LA CONZONE NON SI PUO’ SCRICARE, A VOLTE HO PROVATO MA A META’ VA IN ERRORE O ANCHE PRIMA, PER QUANTO RIGUARDA I VARI ERRORI E’ POSSIBILE CHE QUELLO A CUI STATE FREGANDO LA CANZONE ABBIA VOGLIA DI FARVI INCAZZARE E ALLORA VI SEGA IL TRASFERIMENTO! TUTTO QUI!
PER IL RESTO FUNZIONA ALLA GRANDE, IO HO NOTATO CHE CON IL PALLINO GIALLO (56K) COME SPEED E’ PIU’ VELOCE!
SE AVETE BISOGNO CHIAMATE!
CIAO BYE BYE BENAXXXXXXXXXXXXXXXXXXXXXXXXXX


#4

Il pallino rosso non sta a significare che la canzone non si può scaricare, ma bensì che la linea dedicata del computer remoto è molto lenta (forse 14.4 Kbps se non ricordo male, cioè la velocità del modem).
Comunque io sera sera ho scaricato 4 songs alla velocità della luce (tutte da T1,Cable o al peggio 56 Kbps come velocità )… anche se non mi è piaciuto il fatto che mi abbia obbligato ad effettuare l’upgrade!


#5

quindi l’upgrade e’ una kosa generale???

oppure c’e’ qualke settaggio da disattivare??


#6

Ho avuto anch’io una cifra di problemi e ho disinstallato tutto,anche dal registro di config…Dopodichè ho preso il cdrom di gennaio di PcWorld e mi sono installato la versione 2.0, va benissimo ,e penso proprio che non la cambierò +…Byez!


#7

Sì e una cosa generale, penso non si possa fare nulla… almeno io avevo la beta 3 e mi ha
obbligato a fare l’upgrade, cercherò di rimetterla su, non sopporto l’idea di non avere il
resume… è che ogni volta che rifiutavo l’upgrade non mi connetteva al server! Stasera
riprovo con Napigator e poi vediamo che succede.


#8

anch’io cercherò di disinstallare il tutto e rimettere la ver.2.3 (quella che ti permette di fare il resume)
sperando che poi durante la connessione non mi faccia di nuovo in automatico l’upgrade