Ma che due OO

vbimport

#1

ho aggiornato il firmware (evvivaaa) ok adesso mi va a 8 anche con il nero…
ma non riesco a capire perche cdrwin non vuole funzionare…mi ha appena fatto una traccia VUOTA di ben 500 mega e purtroppo tutte le immagini iso sono fatte con cdrwin…perche percheeeee!!!
ho installato anche l’ulitma ver di cdrwin…ma nient de fa…
bo se avete qualche consiglio voi…
forse dico una CAZZATONA esiste un prog che converte le immagini???

grazie

ciao ciaooooo

h*_*p://digilander.iol.it/cdrfaqit/


#2

sembra proprio un problema di “cura” sbagliata, dovresti cercarne una più “efficace”! (cdrwin produce coaster in quantità industriali se sa che stai barando) cmq per spacchettare gli iso puoi usare winimage… shareware facilmente curabile
ciau


#3

Prova con FireBurner che scrive anche le image di CDRWIN!
Provalo non è affatto malaccio e dovrebbe servire al caso tuo!

Mr.Wais


#4

Originally posted by Alos
[B]ho aggiornato il firmware (evvivaaa) ok adesso mi va a 8 anche con il nero…
ma non riesco a capire perche cdrwin non vuole funzionare…mi ha appena fatto una traccia VUOTA di ben 500 mega e purtroppo tutte le immagini iso sono fatte con cdrwin…perche percheeeee!!!
ho installato anche l’ulitma ver di cdrwin…ma nient de fa…
bo se avete qualche consiglio voi…
forse dico una CAZZATONA esiste un prog che converte le immagini???

grazie

ciao ciaooooo

h*_*p://digilander.iol.it/cdrfaqit/ [/B]

Prova iso buster…dovresti essere in grado di salvare immagini con diverse estensioni!!!


#5

i cd li scrive con filesystem MAC, perchela medicina e sbagliata, lo dico perchee successo anche a me …
ciao:cool:


#6

Originally posted by linuxme
i cd li scrive con filesystem MAC, perchela medicina e sbagliata, lo dico perchee successo anche a me …
ciao:cool:

Questa non la sapevo (filesystem MAC)! :o
Grazie dell info.


#7

BRavo Kay!
Non ci avevo pensato, questo scherzetto lo fa
il 4.0a se non sbaglio!


#8

Veramente lo fa qualsiasi versione curata male, ma quella dell’HFS non la sapevo.
Bisogna vedere se quelle precedenti alla versione che hai citato tu operano allo stesso modo.


#9

Scusa kay se ho indirizzato il post a te,
mi sono confuso con linuxme
mentre rileggevo i post!
Non ti sarai mica offeso?
Non ero affatto sarcastico.

Ciao
Mr.Wais


#10

No hai problemo!
Mi offendo moooolto raramente. :slight_smile:


#11

ok mi avevano gia detto che cdrwin è un po bastardo…infatti non mi è mai andato (e non lo mai usato) l’ultima volta ho fatto dei cd audio tutti achhhhhahahhchchhchshhchchhc presente il noise???

ma sto usando lo stesso key e lo stesso cdrwin scarrrricati da moccolosoft.com…e ad un mio amico funzia da dio…
quindi non mi resta che pensare sia colpa della scheda scsi…
booooooooo…provero’ gli altri consigli che mi avete dato…
grazie ciao ciao…