Kan iemand me dit uitleggen?

vbimport

#1

In m'n BIOS heb ik m'n FSB op 75 en m'n multiplier op 6,5.
Door wie wordt ik nou genaaid : m'n Bios of dit progje????

Thanx
Mudman
[This message has been edited by Mudman (edited 11 May 2000).]

[This message has been edited by Mudman (edited 11 May 2000).]


#2

Probleem al opgelost.

ps bouw je links relatief op, op jouw pagina verwijst ie naar een bestand op je desktop in subdir mobo

Da_Taxman

[This message has been edited by Da_Taxman (edited 11 May 2000).]


#3

Dom Dom Dom Dom Dom, plaatje vergeten te uploaden


#4

En m’n HTML was ook een beetje roestig, maar nu moet alles het toch weer doen


#5

Ik snap er nog steeds niets van.
Advies gewenst.

Thanx
Mudman


#6

probeer WCPUCLK en kijk of die ook een kloksnelheid aangeeft van 166 Mhz http://cgi2.tky.3web.ne.jp/~nrklv/cgi-bin/softdl.cgi?wclk130.exe


#7

bij mij staat dit er:
[ WCPUID Ver.2.7c © 1996-2000 By H.Oda! ]

Processor 1 : Intel Pentium III (0.18Mu) / B5BB9BFA
Platform : Slot 1 (SC242 Connector)
Vendor ID : GenuineIntel
Type ID : 0 (0)
Family ID : 6 (0)
Model ID : 8 (0)
Stepping ID : 1 (0)
Brand ID : 2 (0)

Clock Frequency
Internal : 601.36 MHz
External : 100.23 MHz
Multiplier : 6.0

L1 I-Cache : 16K Byte
L1 D-Cache : 16K Byte
L2 Cache : 256K Byte
L2 Latency : 0

MMX     : Supported
SIMD    : Supported
3DNow!  : Not Supported

Machine : IBM PC/AT
Version : Windows 98  Version 4.10.2222 A 

en da kopt wel!!!


#8

Nou sampoo ik heb dat progje van jou eens geprobeerd en die geeft dus ook 166 MHz aan, maar als ik de multiplier weer netjes op de standaard 4,5 zet en de FSB op 75 geeft 'ie 300 MHz aan (idem voor WCPUID)