Internet Explorer and cookie

vbimport

#1

Il mio ie se ne è andato a putt**** in quanto non mi memorizza + il cookie di cdfreaks per password and login. Qualcuno conoscere soluzione??? GRAZIE!


#2

Dunque tempo fa’ e’ successa la stessa cosa anche a me …
Hai tre soluzioni: reinstalli un nuono IE (io ho messo la 5.5) sopra la vecchia, oppure ripristini la tua copia di backup :stuck_out_tongue:
Come terza soluzione, prova ad andare nella directory COOKIES, fatti un backup di tutta la dir, poi cancella il contenuto, chiudi il browser e poi fallo ripartire.
Torna su CdFreaks, riimmetti il tuo alias e la tua pw, e dovrebbe tornare tutto a posto!

Mina


#3

Basta che cancelli tuttp il contenuto della cartella cooie trANNE il file .dat (è un file nascosto)

Andrea1


#4

Originally posted by Andrea1
[B]Basta che cancelli tuttp il contenuto della cartella cooie trANNE il file .dat (è un file nascosto)

Andrea1 [/B]

Anche perchè quel file se tenti di cancellarlo Winzoz ti dice che lo usa e non te lo fa cancellare…


#5

Già fatto upfdate a 5.5 sp1, aggiornamento q299618, insomma non funonzia neanche se cancello i file cookie vecchi… help help!!!:confused: :confused: :frowning: :confused:


#6

Originally posted by Mad Duck
Già fatto upfdate a 5.5 sp1, aggiornamento q299618, insomma non funonzia neanche se cancello i file cookie vecchi… help help!!!:confused: :confused: :frowning: :confused:

Se sei proprio disperato fai un format c:

Andrea1


#7

Originally posted by Andrea1
[B]

Se sei proprio disperato fai un format c:

Andrea1 [/B]

Disperato ma non pazzo!!! Nonn formatto per dei cookie


#8

Strumenti --> Opzioni internet --> Protezione --> Personalizza livello.
Qui attivi i cookie. Se dovessero essere attivati, disattivali, riavvia, accendili di nuovo, riavvia.
Spero di essere stato utile :slight_smile:


#9

nulla non funge con nessuna soluzione finora consigliata!


#10

Prova a vedere quanta cache per i file temporanei di internet hai su disco.


#11

Fprmat c: !!!

Andrea1


#12

::confused: puoi sempre installare la versione aggiornamento del tuo SO. in questo modo dovresti risolvere,senza perdere nulla dal tuo HD


#13

Originally posted by Revenant
::confused: puoi sempre installare la versione aggiornamento del tuo SO. in questo modo dovresti risolvere,senza perdere nulla dal tuo HD

Gia fatto!!!


#14

Originally posted by Revenant
::confused: puoi sempre installare la versione aggiornamento del tuo SO. in questo modo dovresti risolvere,senza perdere nulla dal tuo HD

Gia fatto!!! ma nulla


#15

Visto che winzoz non ti permette di cancellare il file index.dat contenuto nella directory c:\windows\cookies io l’ho fregato cosi’:

  1. fai il boot con un dischetto dos

  2. procurati il vecchio e utilissimo norton commander ed installalo
    ( e’ capace di cancellare files nascosti e di sistema quindi okkio)

  3. da c:\ lancia il norton e da li vai dentro la cartella \cookies , seleziona il file/s e vedrai che al comando cancella, il contunuto della dir verra’ polverizzato senza troppi problemi

  4. vale anche per tutti i file che winzoz non vi fa cancellare

Provareper credere!!!

Basetta


#16

Secondo me più semplicemente ti sei registrato due volte con lo stesso nickname su due board con lo stesso sistema di cookies (es. su cdfreaks e la board IPS)…

birbantello…

Bye now,
EnTiTy


#17

Raga ho lo stesso problema…come faccio!!!
E’ da quando ho fatto il formattone che mi fa così…HELP-ME

nmarco


#18

Dai sù!!!Qualcuno mi aiuti!!!

Mi sono rotto di inserire tutte le volte la mia User e la passw!!!

nmarco


#19

Originally posted by entity00
[B]Secondo me più semplicemente ti sei registrato due volte con lo stesso nickname su due board con lo stesso sistema di cookies (es. su cdfreaks e la board IPS)…

birbantello…

Bye now,
EnTiTy [/B]

Qui ti sbagli di grosso


#20

ad andare su Profile --> Edit Option e guarda se i primi 3 punti sono flaggati nel seguente ordine:
No
Yes
No
Se nn foxe così, fallo, cancella i cookie, riawia IE e il forum, inserishi user w pwd e rikiudilo.
Prova a riaprirlo e vedere come va…

HaLoHa!!!