Ifoedit problems... (tip)

Had some problems using Ifoedit (0.95) (not stable)
but using the next stable one in line solved this.

The version number of the ‘next stable one’ being…?

-Pete

Originally posted by Peter McCall
[B]The version number of the ‘next stable one’ being…?

-Pete [/B]

0.91 …or check their website @ www.ifoedit.com

I like these kind of cryptic messages.

MrSnake