Icq reclame

vbimport

#1

Ik heb nu net inneens zomaar zon rare reclame balk onder elk berichje dat ik wil verzenden en ontvang. Ik word daar niet goed van ,weet iemand hoe je dat weghaald.
Ik heb echt al in alles instellingen en preferences gekeken en kan nix vinden ,echt niet.

En die reclame balk is er inneens zomaar spontaan gekomen.


#2

Moet je eens in het nieuws kijke van CD Freaks voor de gein :slight_smile:
of
http://www.krano.com/icq.htm


#3

Oepss sorry , yep bedankt het werkt.
Zal voortaan eerst even goed kijken


#4

Ben nu eindelijk ook van dat stomme reclame af. Wel zwaar minder van die ICQ gasten.


#5

hehe ok dan mooi zo, meer dan 700 mensen hebben het al getest en het werkt overal perfect!

Groetjes,

Maarten.


#6

Is idd nie tof van die gasten!!!
ThX 4 da solution! :wink:


#7

Dank je wel RMX, het werkt perfect, ik zat me er zo aan te ergeren, maar ik heb even een ander vraagje, weet iemand hoe het irritante ICQ Welcome venstertje verwijderd zou kunnen worden, want eerlijk gezegd irriteert dat venster me mateloos, ik heb van alles geprobeerd, maar het helpt niets, of is het soms niet te verwijderen, elke keer als je ICQ opstart komt dat ding aandraven, hoogst irritant, vinden jullie ook niet! Grrrrrrr!!:mad: :mad:!!


#8

IDD ja, daar erger ik me ook mateloos aan!


#9

ja ik was daar gvd ook nie over te spreken
domme shit reclame
ik ma zoeken om dat weg te krijgen
de volgende dag ik open cdfreaks
en jawel

cdfreaks rulezzzz weer again


#10

Zou er nou echt niemand iets op weten,:mad: of bestaat er nog geen tegengif voor dat virus!!:mad::mad::mad:!! Ik hoop dat iemand daar toch een tegengif voor heeft, want dat venster begint me echt de keel uit te hangen! Grrrrrrr!!!:mad:!!!


#11

Originally posted by MasterF
Zou er nou echt niemand iets op weten,:mad: of bestaat er nog geen tegengif voor dat virus!!:mad::mad::mad:!! Ik hoop dat iemand daar toch een tegengif voor heeft, want dat venster begint me echt de keel uit te hangen! Grrrrrrr!!!:mad:!!!

Rustig maar! Don’t :mad:, Be :)!!


#12

In ICQ:

Linksonder: ICQ
Preferences
Miscellaneous

en dan Show ICQ Welcome uit.

Dan is het probleem opgelost?


#13

Tering! Het heet dan wel geen “ICQ Welcome” maar “ICQ Announcements” maar het werkt wel!
ThX!!! :wink:


#14

Dank je wel krano:), tjonge jonge, wat een opluchting, eindelijk is dat weg, nogmaals bedankt :slight_smile: :slight_smile: :)!!


#15

graag gedaan guys, and spread the word :slight_smile:


#16

Er is een nieuwe icq-versie uit en natuurlijk ook weer een nieuwe patch om de reclame te verwijderen :slight_smile:

http://www.krano.com/icq.htm kan je hem downloaden!


#17

Thnx 4 the patch :slight_smile:
Maar ik upgrade gewoon nie :slight_smile:


#18

Originally posted by RMX
Thnx 4 the patch :slight_smile:
Maar ik upgrade gewoon nie :slight_smile:

Ik laat deze versie er ook lekker opstaan, maar als ICQ nou eens met een interessante update komt dan weet ik je te vinden Maarten! :wink: