How to enable Disc-At-Once...?!

vbimport

#1

Damn! Even when using the pull-down menu to select Disc-At-Once or Disc-At-Once/96 (what the heck is the difference anyway?) it still puts a 2 seconds gap in-between tracks.

What should i do folks?

I have a Lite-On 40125s with ZS0K and Nero 5.5.9.0.

I'm really at a loss here and would really like to hear my CURE albums with no damned 2 second gaps!

HELP!!!!

Thanks!


#2

He,

Maybe this will help you and this. And the "search " option might help.

Grtz