How to deactivate SMARTBURN?

How do I deactivate Smartburn to be able to write at full speed?

:bow:

=>FAQ

Q:Is it possible to disable smart-BURN?
A:
Yes, with some drives and in some programs.
In Nero(First make sure you have the newest version): Recorder–>Choose recorder–>Find your writer–>Push the options tab–>There should be two checkboxes, one for Buffer underrun technology and one for SMART-Burn. Uncheck the Smart-BURN box to disable Smart-BURN, If there is only one checkbox for Smart-BURN you can’t disable Smart-BURN for your writer. Now you could write all discs at full speed. NOT RECOMMENDED, MAY GIVE FAILED WRITES AND UNREADABLE DISCS.