How do i fix this?

vbimport

#1

hello everyone

I NEED SOME HELP!!

using word. it was late, i was tired. for some reason every document i now open this is the kind of thing that happens to the text. i get all these wierd symbols i was playing around in INSERT -> tables and index trying to auto format the index and page Nos

got all these bold "backward" P looking symbols everywhere in all documents.

can anyone please help me to turn this setting of WORD off?

thank you


#2

in the upper right of the taskbars is the same switch(same symbol) (otherwise find it in the options and put it on the bar)
just set this off