Hoe doe je die pauzes tssn de liedjes voor altijd weg?

vbimport

#1

hoe doe je die in nero weg voor altijd
(zodat je dat niet iedere keer opnieuw moet doen)

ps: ik vergeet dat namelijk altijd...


#2

Je selecteert alle tracks (behalve de eerste), vervolgens rechtermuisknop en dan Properties/Eigenschappen. Dan krijg je zo’n venster en daarin kan je de pauzes (2 sec.) verwijderen. Volgens mij was dat het, maar kweenie zeker. Doe het nl. nu uit mijn hoofd en op zo’n tijdstip is dat nogal gevaarlijk. Althans voor mij .


#3

Ik heb het nog niet geprobeerd, maar misschien heeft de nieuwe nero (5) deze functie wel, wie kan dit bevestigen?


#4

Ik doe het ook altijd zoals Jamalski het doet en dat werkt prima. Ik weet niet of je Nero ook zo kunt instellen dat ie er standaard 0 seconden tussen zet.


#5

Ik heb in Nero 5 gekeken, maar daar kon ik niets vinden voor een permanente opslag van die settings.

Het menu preferences staat verschillende settings toe, maar niet voor standaard ‘geen 2 seconden pauze’.

Het is een kleine moeite om de instelling per cd in te voeren, maar het zou inderdaad wel prettiger zijn als het niet nodig was.

Da_Taxman


#6

Ik doe dit ook op Jamalski zijn manier


#7

kunnen we dat dan niet met zijn allen vragen aan de makers van nero?

dan zit dat er volgende keer misschien in…

ps: hoe kun je zoiets eigelijk vragen
is er een tip mail adres of zo?


#8

Als je het serieus wilt vragen aan ze kan dat hier: suggestions@ahead.de !
Bij WinOnCd kan je als je de tracks in je burn-section gesleept hebt gewoon clicken op Properties en dan kan je daar ergens “add 2 secs” wegvinken!

Weet iemand zeker waar het bij nero moet?!

L8rz…!


#9

mail anders allemaal ff mee naar dat adres met die vraag (ik heb het net gedaan)

zodat we vanaf de volgende versie allemaal voorgoed van dat probleem vanaf zijn…

thx

Mastakilla