Help!

vbimport

#1

I kan de option 'IGNORE TOC' niet vinden.
Heb dit nodig voor gangsters.


#2

You mean: Ignore illegal TOC! Set reading options to RAW!
That should do the job!
Good luck!


#3

You mean: Ignore illegal TOC! Set reading options to RAW!
That should do the job!
Good luck!


#4

Well big guy. You don’t have to click twice!


#5

That doesn’t help. I already did this.


#6

Please use ENGLISH in this forum no dutch…


#7

Well in the last messages it is ENGLISH!!!