Help ...!

vbimport

#1

Hallo mensen,

Ik heb een probleem namelijk als ik mijn systeem aan zetten dan boot die hellemaal niet maar ik moet een paar keer de power knop aan en uit drukken dan boot die weer . Ik snap niet meer , is mijn mobo naar de maan ofzo . Wil iemand uit deze elleende helpen ??? Alvast bedankt.

met vriendelijk groeten,
:frowning: :frowning: :frowning:

\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\

Abit KT7 raid, Duron , IBM harddrive , WinME


#2

waarschijnlijk loopt de airflow niet goed meer

dit deed ik altijd om het probleem op te lossen
videokaart erin, eruit, en dan bolde het weer


#3

Is het een overgeklokt sysje?! Probeer het anders is op een lagere snelheid! :wink:

Of misschien is het knopje van aanzetten wel kaduuk! Kijk de bedrading is na! Op je mobo! :stuck_out_tongue:


#4

Ik heb alles gekeken maar ik zie geen vreemde dingen , allles zit vast . Als ik de systeem aan zetten dan brand de lampje van harddisk heel even en dan stop die , cpu fan werkt gewoon door en het ledje van mijn netwerk werkt ook gewoon normaal . Maar als ik de reset knop druk dan gebeurd helllemaal niet , monitor krijgt geen signaal tevens ook mijn mouse en toetsen bord . Het systeem boot alleen weer als ik 1 paar keer koud start drukken dan biep die weer en gaat gewoon verder als niet iest gebeurd . Vroeger heb ik geen last van deze probleem maar nu wel . Snap ik hellemaal niet meer . Ik an alleen maar huilen en hopen dat ik geholpen zullen worden . Bedankt allemaal . ;(


#5

Piept je systeem ook als je hem aanzet of dat niet?


#6

Originally posted by Dee-ehn
Piept je systeem ook als je hem aanzet of dat niet?

Nee, de eerste keer niet maar na een paar keer de power knop aan en uit drukken en dan piep die weer en gaat verder starten als niet iest gebeurd .


#7

Niemand kun me helpen met deze probleem ???


#8

waar staat je pc? Het kan wel es zijn dat ie te koud staat en daardoor niet wil opstarten. Ik heb dit zelf ook al voor gehad.

greetz


#9

Originally posted by vipken
[B]waar staat je pc? Het kan wel es zijn dat ie te koud staat en daardoor niet wil opstarten. Ik heb dit zelf ook al voor gehad.

greetz [/B]

Mijn PC staat gewoon op de woonkamer . Maar vroeger heb ik deze probleem niet en dat is heel vreemd .


#10

Harde schijf is misschien versleten …

Breng hem anders even binnen bij een pcboer. Die gasten vinden dat meestal snel. Allez, mijn pcboer toch :smiley:

greetz


#11

ik heb net contact met mijn MOBO leverancier gesproken en hij zegt dat de Abit werkt niet goed samen met asus v7700 dus hij kan me niet helpen . Klopt zijn verhaal dat ???


#12

nog nooit!