Errori di trasmissione dati?

vbimport

#1

ciao volevo sapere se ero incappato in un altro degli infiniti bug di winxp.

il problema è questo. ho un hd master da 200gb e uno slave 40gb (ide 0) e un lettore dvd e un masterizzatore (ide 1).

quanto via usb connetto un hd 2.5" da 20 gb ch uso per dei back up riscontro i piu svariati errori di trasmissione dati che capitano sia da hd rimovibile a MASTER che da hd rimovibile a slave (questi + ricorrenti) ma mai viceversa :sad:

potrebbe essere che per non so quale motivo esistono delle cartelle annidate che magari hanno troppi file o nomi troppo lunghi (che per esigenza non posso ovvimente cambiare x .es cartelle di software) che danno problemi?

:bow:
a voi la risposta

ciao ciao


#2

sigh… ok come non detto.
nessuno sa capire windows ne chi lo ha ideato :slight_smile:


#3

E’ probabile che il problema stia nell’interfaccia usb. A me succede la stessa cosa quando provo a collegare il disco esterno di mio fratello sul mio computer. Per ragioni che non sono riuscito a capire sul suo computer il disco funziona benissimo, mentre a me non funziona per niente.

Come colleghi il disco da 2,5" al computer? Hai comprato un box esterno? Nella confezione del box c’era anche un disco con dei driver? Prova a installare quei driver e vedi se risolvi il problema.

Mio fratello dice che aveva problemi del genere con XP prima di installare il service pack 2. Una volta installato SP2 il disco gli funziona perfettamente. Però io sul mio computer ho installato SP2 prima di lui ma quel disco sul mio computer non ne vuole sapere di funzionare.