ERROR Message at 8x CMC MAG F01

vbimport

#1

I flashed my I/O drive from G7C9 to B7P9 using the flash utility and CVT file. I shut down everything in the background since I could not start in SAFE MODE as i get these stop error messages.

The flash was successful!

I used DVD Decryptor (reading at 4 to 8x) then DVD Shrink and selected to burn at 8x (instead of the maximum). The encoding went fine but as soon as NERO OEM started I get this message saying failed at 8x…then it had this

1A20-0101-0000-123B-7227-5070

Windows 2000 5.0
IA32
WinAspi: File ‘Wnaspi32.dll’: Ver=4.71 (0001), size=45056 bytes, created 5/6/2002 11:01:14 AM
ahead WinASPI: File ‘C:\Program Files\Ahead\Nero\Wnaspi32.dll’: Ver=2.0.1.59, size=160016 bytes, created 12/16/2003 8:18:06 PM
Nero API version: 6.3.1.18
Using interface version: 6.0.0.0
Installed in: C:\Program Files\Ahead\Nero
Application: ahead\Nero - Burning Rom
Recorder: <BENQ DVD DD DW1620> Version: B7P9 - HA 1 TA 0 - 6.3.1.18
Adapter driver: <atapi> HA 1
Drive buffer : 2048kB
Bus Type : default (0) -> ATAPI, detected: ATAPI

=== Scsi-Device-Map ===
DiskPeripheral : WDC WD800JB-00JJA0 atapi Port 0 ID 0 DMA: On
DiskPeripheral : WDC WD400BB-00DKA0 atapi Port 0 ID 1 DMA: On
CdRomPeripheral : BENQ DVD DD DW1620 atapi Port 1 ID 0 DMA: On
CdRomPeripheral : LITE-ON LTR-52246S atapi Port 1 ID 1 DMA: On

=== CDRom-Device-Map ===
BENQ DVD DD DW1620 E: CDRom2
LITE-ON LTR-52246S F: CDRom1

AutoRun : 1
Excluded drive IDs:
WriteBufferSize: 70254592 (0) Byte
ShowDrvBufStat : 0
BUFE : 0
Physical memory : 479MB (490992kB)
Free physical memory: 247MB (253760kB)
Memory in use : 48 %
Uncached PFiles: 0x0
Use Static Write Speed Table: 0
Use Inquiry : 1
Global Bus Type: default (0)
Check supported media : Disabled (0)


What happened? How can this be corrected? This media should be able to handle 8x with B7P9


#2

It also mentioned something about cannot perform disk at once and errored out.

I tried the same process but this time set the DVD Shrink to Maximum and after encoding it started at 8x then errored out again with the same as the above message.

Now I am trying to encode and burn at the rated 4x of the CMC MAG F01 media. If that does not work I will try a different 4x CMC MAG F01 media. I cannot tell if this original 4x media is bad or will not work since it may have tried to burn in the above process.

Any thoughts???


#3

Update…the 4x CMC MAG F01 is now burning at 4x right now as I type. Now I don’t undertand how others can get this media to burn at 8x. If I can figure out how to run a scan with NERO or Qscan and figure out how to post it then I will share the result.

Others have been sucessful 8x burns with this media using B7P9…I may have to try the B7T9 and see if that makes a difference.


#4

SOLUTION…The B7T9 FW ROCKS with this 4x CMC MAG F01 media burned at 8x.

I had 8x to 14x ripping with DVD Decryptor and was able to burn at 8x.

Wow!!! Does that thing fly…total processing time as reported by DVD Shrink 10 min 36sec!!