Een Nero-vraagje?

vbimport

#1

Weet iemand of de nerotaal nl-patch van versie 5.5.3.5 ook te gebruiken is voor de 5.5.4.0 versie, want ik kan de nl-patch van deze versie nergens vinden?:confused:


#2

volgens mij werkt het niet.
Je kunt de nederlandse versie 5035 wel uitgepakt krijgen: dubbelklik op dat bestand. Dan krijg je de kreet dat het alleen voor versie 5035 werkt. Geen ok drukken. Dan ga je naar windows/temp/nero. Daar staan de bestandjes. Misschien kan je er dan wat mee, maar ik gok dat het niet zal werken…

Er zijn nog geen andere talen beschikbaar voor versie 5044 :mad:
Effe wachte nog


#3

Dank je wel Clint!


#4

Waarom zou je andere talen willen gebruiken dan de Engelse btw?

no offence ofzow, maar vraag me af wat hier het voordeel van is.


#5

Originally posted by -=HeadLesS=-
no offence ofzow, maar vraag me af wat hier het voordeel van is.
Ehh omdat Nero dan in het Nederlands werkt misschien ? :wink: Heheh niet iedereen kan Engels lezen hoor en voor die mensen is het een stuk makkelijker als Nero te gebruiken is in het NL… De taalpatch voor Nero 5.5.4.0 is nog niet uit en die van 5.5.3.5 werkt niet voor de nieuwe versie. Je kunt ze ook niet eerst uitpakken naar een temp map aangezien de nieuwe Nero taal patches zijn .EXE bestanden zijn en alles meteen uitpakken naar de juiste map.


#6

Originally posted by G@M3FR3@K
Ehh omdat Nero dan in het Nederlands werkt misschien ? :wink: Heheh niet iedereen kan Engels lezen hoor en voor die mensen is het een stuk makkelijker als Nero te gebruiken is in het NL… De taalpatch voor Nero 5.5.4.0 is nog niet uit en die van 5.5.3.5 werkt niet voor de nieuwe versie. Je kunt ze ook niet eerst uitpakken naar een temp map aangezien de nieuwe Nero taal patches zijn .EXE bestanden zijn en alles meteen uitpakken naar de juiste map.

Kan niet iedereen engels lezen:confused: :eek: