Could Not Perform Start of Disc-At-Once

I can’t get overburning to work in Nero–I’m trying to put a 702MB file on a 700MB CD-R. I have an NEC NR-7800A burner, and Nero 5.5. When Nero detects that my file is too large to fit on the CD, it asks if I want to overburn. When I affirm this, everything seems to start up normally, but, just before actually starting to burn, I get a “Could not Perform Start of Disc-At-Once” error. I’ll really appreciate any help with this–my hard disk is choking (only 500MB left), and most of the big stuff is too big to fit on CD. It’s almost 100% fragmented, but I’m waiting to burn and delete these files before I defragment. What do you think might be my problem, aside from media? Thanks in advance.

PS: I have overburning enabled, and I’ve set my Max CD Length to ~ 84 minutes (I’ve tried different values). I’ve also got disc-at-once enabled. And my burner is, according to nero, capable of overburning. Thanks again. Oh, and I’m not using the wizard, either.

He,

Originally posted by blag
[B] I get a “Could not Perform Start of Disc-At-Once” error.

–I’ve also got disc-at-once enabled. [/B]

Maybe you should disable “disc at once”?

Grtz

I’m pretty sure disc-at-once is required for overburning, but I’ll try that. Thanks.

And my burner is, according to nero, capable of overburning

Where does Nero say that?

According to Feurio it doesn’t overburn:
http://www.feurio.com/English/Writerdb/Data/nec_cdrw_nr7800a.html

Of course, Feurio is more reliable than Nero.

Maybe you could try DAO/96 mode or CloneCD to overburn… I don’t know if that works.

There’s a way to view recorder info, and it says overburning is supported. I’ve also heard of people using the same burner overburning with Nero. Funny you should say that about DAO/96. I just tried that, and it actually started burning… I was overjoyed. Then, after 5 minutes (it’s a 16x), it failed. The error I got said “Invalid field in command” or something, and stopped burning at 100%. The CD was a coaster. This makes me think that maybe overburning isn’t supported–but people HAVE done it with the same burner and software.

edit: typo

Well, if there weren’t people claiming that your drive overburns I’d say that Nero lies.

You can also try the Feurio CD-Writer Info tool, that is very similar to that in Nero.

I had heard some time ago that some Sony drives that don’t overburn could actually do it with CloneCD. That’s because it uses a different writing mode (RAW-DAO MMC?). Also DAO/96 in Nero is a different writing mode from DAO, that includes special subchannels I guess.

It failed when 80 minutes limit was reached, didn’t it?

Luck, but I see it very difficult.

702 mb isnt overburning, most 80 minute cd,s are 702mb. Also get the very latest version of nero , i had same problem with a certain version (cant remember exactly which one). This was cured in latest versions.

blag, you have wasted everyone’s time.

Your NEC NR-7800A drive does not support overburning. See for yourself at Nero NEC Overburning Support

You can search in google for reviews or messages in groups.

This could bring some light:
http://www.digit-life.com/articles/cdrwtestide12x/cdrw-test-ide-p11-nec7700.html

The previous model (12x) seems to have the same problem, althought Nero says it overburns.

Tell me if Feurio info says that it overburns or not, please.

Thanks for all your help guys, and I really hope I’m not wasting anyone’s time. I need to get this to work (as Inertia knows, I’ve started this topic at a couple of other places too–perhaps THAT was a bit of a time waster as some people visit both places, but I didn’t know that). I thought it might interest some of you that I HAVE BEEN ABLE TO PUT OVER 700MB MYSELF onto CDR’s that claimed to have a capacity of 800MB WITHOUT enabling overburning in Nero. It simply treated it as a standard burn. But with these (you’re right JoeSoap, Nero detects these CD’s as 702MB) and other “700MB” CDR’s, Nero needs to have overburning enabled to put 702MB onto them. It’s weird, but I have in my hands cd’s with 710MB’s on them that I burned with this SAME NEC-7800A burner. I guess I should try and find some more high capacity media, but it’s puzzling and extremely frustrating that it won’t work on this reel of 200 I have. Thanks again.

The version of Nero you are using?

5.590