Copia al volo con Nero

vbimport

#1

Ho un problema con la copia al volo,faccio presente che il sistema win2000 è pulito,ho messo la dll di winaspi del nero nel system32 ma puntualmente il buffer si svuota(ho burnproof)si ricarica e riparte e lo fa fino alla fine della masterizzazione.Hardware:DVD Toshiba scsi+Plexwriter 121032A .:mad:


#2

Che versione del nero hai???

Penso cmq che sia tutto apposto…il cd alla fine come viene???

nmarco


#3

Ho la 5523 e alla fine viene però con + tempo invece con Prassi lo fa ad occhi chiusi…


#4

Magari non hai sufficiente RAM!!!
Prova a chiudere tutti i programmi con il Ctrl+Alt+Canc e lascia Explorer, Systray, e nero!!!

nmarco


#5

320 mb di ram ti bastano?:slight_smile:


#6

Mi bastavano anche 128!!!

la velocità di lettura deve essere almeno il duppio di quella di scrittura!!!

Lo sapevi?
Altrimenti non so proprio cosa possa essere!!!

nmarco


#7

il dvd legge i cd a 32x


#8

Allora prova a fare una copia al volo ma scrivendo a 8x!!!

nmarco


#9

Hai abilitato l’ultra DMA


#10

Win2000 non ti da l’opzione e comunche la lettura è dal dvd scsi.


#11

Anche io con win2000 e nero ho problemucci:
dopo avere fatto lìimmagine del cd la brucio a 12x col plextor ide e puntualmente l’hd non riesce a starmi dietro al master.
ogni tot secondi quest’ultimo si ferma per ricaricare il buffer e poi riparte.
Ma allora chi c’ha i master a 16x che ci farà mai?
Inoltre ho notato che il buffer su nero non si può aumentare oltre gli 80 Mb, come mai?

Ad ogni modo qualsiasi consiglio per migliorare la mia condizione è sempre ben accetto

grazie a tutti


#12

Sbagliato !!! Forse col Masterizatore SCSI non risolverai nessun problema, ma sul 2000 si puo attivare l’ ultra DMA sia modificando un il registro alla voce : HKEY_LOCAL_MACHINE\System\CurrentControlSet\Control\Class[4D36E96A-E325-11CE-BFC1-08002BE10318]\0000.
Dal menu Modifica selezionare Aggiungi valore… e quindi aggiungete il seguente valore di registro:
Nome Valore: EnableUDMA66
Tipo dati: REG_DWORD
Valore: 1
Esci dal registro e riavvia il tutto.
Oppure scaricati un prog. free che si chiama XSETUP con cui puoi settare tutti i parametri del tuo W2k compreso UDMA66 e disattivare l’ autostart dei CDROM.
Mi raccomando una bella copia del registro prima delle modifiche, ha mè personalmente non è mai successo niente, ma con WINDOZZ non si sa mai.

:cool: :stuck_out_tongue: :cool:


#13

mi mandi il suddetto progrz. a

diabolos@monrif.net :smiley:


#14

X-Setup (se interessa) lo trovi qui:

http://www.xteq.com/downloads/