Cookies

vbimport

#1

Hey,

ik heb een internetrekening van de postbank, en nu krijg ik elke keer een login error omdat ik geen cookies zou accepteren. (De computer dan).

Ik hun gemaild, er nadrukkelijk bij vermeld dat ik geen rookie was. Ja hoor:

  1. U selecteert de startbutton van Windows en kiest voor ‘Instellingen’. Daarna klikt u op ‘Configuratiescherm’. In het configuratiescherm geeft u een dubbelklik op de button ‘Internetopties’.

  2. U kiest voor tabblad ‘Verbinding’. Vervolgens verwijdert u het vinkje bij de Proxyserver.

  3. Vervolgens klikt u op het tabblad ‘Beveiliging’ en zet u de internetbeveiliging op gemiddeld. Als u gebruik maakt van het besturingssysteem Windows '98 dient u als volgt te handelen:

U klikt op de button ‘Aangepast niveau’. U stelt de beveiliging op gemiddeld in. U klikt op de button ‘Opnieuw instellen’. U geeft akkoord via de buttons ‘Ja’ en ‘Ok’. Tot slot klikt u op de button ‘Toepassen’.

  1. Bij het tabblad ‘Geavanceerd’ herstelt u de standaardinstellingen door op de button ‘Standaard instellingen’ te klikken.

  2. Tot slot klikt u op het tabblad ‘Algemeen’ en verwijdert u de tijdelijke internetbestanden door op de button ‘Bestanden verwijderen’ en ‘Toepassen’ te klikken.

Ja, hehe, wat zei ik nou? Ik ben géén rookie.

Maar goed, het is nog steeds niet opgelost, dus daarom vraag ik het maar eens hier. Iemand die kan helpen?


#2

euh ff je cookies verwijderen is vaak een snelle optie om te testen…

stappenplan:

  1. start
  2. uitvoeren
  3. command
  4. c:
  5. cd\windows (of win, win98 etc etc)
  6. ren cookies c_backup
  7. md cookies
  8. reboot (voor de veiligheid)
  9. probeer je postbank rekening
  10. werkt het? proficiat
  11. werkt het niet? consulteer nogmaals

:smiley:


#3

Nope, werkt niet…

Nou ben ik ook username kwijt (kan ik wel weer opzoeken hoor, wees maar niet ongerust)

Maar goed, nog steeds diezelfde melding…


#4

Je bent natuurlijk geen rookie… …maar firewall misschien?
Verder zou IK het niet weten :frowning:


#5

Girotel?
Hebbie inbellen met modem? Moet je iets met die initstreng kloten gloof ik! ff opzoeken…

Heb dit voor je gevonden:
[i]

Een RVS modem Analoog heeft meestal ook een Extra instelling nodig:
AT\N0%C0+IMODE=1
AT\N0%C0%B2400
AT\N0%C0S37=2
ATB0S35=7S36=10S37=1
[/i]

Volgens mij zijn dat van die initstrengen… toch?
Je moet gewoon ff naar die gasten opbellen. Krijg je wel zo’n zombie a/d lijn die via start etc werkt, maar hij weet wel zo’n initstreng! :wink:


#6

Nee, is inetrekening van of via easyblue ofzo. Geen firewall (Blackice draait immers niet) en ook geen inbelmodem (kabel met chello)

Het gekke is dat het wel heeft gewerkt…


#7

Originally posted by Wookie
[B]Girotel?
Hebbie inbellen met modem? Moet je iets met die initstreng kloten gloof ik! ff opzoeken…

Heb dit voor je gevonden:

Volgens mij zijn dat van die initstrengen… toch?
Je moet gewoon ff naar die gasten opbellen. Krijg je wel zo’n zombie a/d lijn die via start etc werkt, maar hij weet wel zo’n initstreng! :wink: [/B]

initstrings heeft nie met cookies te maken Wooksta!! :stuck_out_tongue: Zen modem belt toch gewoon goed in?


#8

Originally posted by -=HeadLesS=-
[B]

initstrings heeft nie met cookies te maken Wooksta!! :stuck_out_tongue: Zen modem belt toch gewoon goed in? [/B]

Bij Girotel moet je vaak met die initstringen rommelen omdat je anders errors met inloggen krijgt!! Had tijd terug ook girotel met 56k en moest toen van die helpdesk daaro (sufferds) ook iets veranderen in me initstring waardoor me girotel ut weer deed!
Nu heb ik dus isdn en is die zooi nie meer a/d praat te krijgen! :frowning:


#9

Sja initstrings zijn ervoor om te zorgen dat je modem bij problemen toch in kan bellen…vertragingen xtra verificaties en shit kun je ermee inbouwen maarja via i-net heb je daar tuurlijk geen last van als je der al opzit :slight_smile:

girotel via internet werkt echt super!:stuck_out_tongue:


#10

Het is opgelost…

Het was uiteindelijk niks met de cookies, maar ik moest de beveiliging op minimaal zetten voor die site…


#11

Gebruik je IE?

Check of je security settings, misschen dat het hier mee te maken heeft.:confused:


#12

uh, sorry, ik had bovensaande nog niet goed gelezen… dat had je al gecheckt…


#13

Originally posted by jojk
[B]Het is opgelost…

Het was uiteindelijk niks met de cookies, maar ik moest de beveiliging op minimaal zetten voor die site… [/B]

aha…sja ik heb em altijd al op minimaal staan…niet aan ged8 dus…:stuck_out_tongue:


#14

Originally posted by jojk
. Geen firewall (Blackice draait immers niet)

Hoezo draait niet, waarom niet ???


#15

Originally posted by RaSta
[B]

Hoezo draait niet, waarom niet ??? [/B]

Ik bedoelde dat ik em niet aan had staan