Connessione a Internet.....?

vbimport

#1

Penso che se fosse un problema di pop o server che sia il modem non si collegherebbe e non manderebbe a vacca anche il computer locale!!
Penso che sia piu' un problema di driver (o al massimo di modem rotto ma non lavorerebbe bene gia' dall'inizio!!!).Prova a trovare i driver aggiornati!!!!


#2

un mio amico quando si collega a Internet, dopo 1 minuto gli diventa tutto lo schermo nero con in cima scritto “errore di protezione” e così deve riavviare il pc.
Non e’ normale anche perchè non ha toccato niente nelle opzioni di protezione di windows…potrebbe essere il modem ?
Help…help…help…!
Grazie…


#3

NON E’ CHE HA INSERITO QUALCHE RESTRIZIONE D’ACCESSO NELLA CONFIG INTERNET??

LE INFO SONO POCHE DACCI QUALCHE DETTAGLIO IN PIU’


#4

NO! LE IMPOSTAZIONI DI PROTEZIONE NON SONO STATE TOCCATE SONO SU PROTEZIONE MEDIA.
COMUNQUE LO FA ANCHE CON WINDOWS (98 SECONDA EDIZIONE) APPENA INSTALLATO, CON L’INSTALLAZIONE TIPICA, NON SO’ COME MAI NON MI E’ MAI SUCCESSO…POTREBBE ESSERE UN CONFLITTO IL SERVER DI LIBERO…O ALTRIMENTI IL MODEM…
PROBLEMA :
SI COLLEGHA RIMANE CONNESSO PER 20 SEC. POI SCOMPARE TUTTO APPARE LO SCHERMO NERO E IN CIMA SCRITTO PICCOLO “ERRORE DI PROTEZIONE DI WINDOWS”, PREMO UN TASTO E IL PC SI SPEGNE.
QUANDO LO RIAVVII E PROVI A CONNETTERTI TI DICE IMPOSSIBILE CONNETTERSI PROBLEMI TCP/IP.
ALLORA RIINSTALLO I DRIVER DEL MODEM E DA CAPO.
MAH…CIAO…


#5

CAVOLI E’ UN BEL PROBLEMA
TI CONSIGLIO SE PUOI
A PROVARE CON UN ALTRO MODEM
O PROVARE CON UN POP DIVERSO
COSI’ VEDIAMO DA CHE PARTE ARRIVA IL PROBLEMA

PRIMA IL MODEM SIAMMAI CHE SI SIA FOTTUTO
E POI IL POP MAGARI HA PROBLEMI

CONTROLLA ANCHE QUANDO RIESCI A COLLEGARTI A CHE VELOCITA’ SEI CONNESSO
ES. 48000 46000 336000 E COSI VIA

POI DIMMI I RISULTATI
VEDIAMO SE RISOLVIAMO STO PROBLEMA


#6

Io ho avuto lo stesso problema con la configurazione del PC di un mio cliente.
La soluzione è stata quella di cambiare Provider

Anche lui aveva fatto un abbonamento a Libero che ho pensato personalmente ad eliminare in quanto con il suo PC non riusciva a collegarsi.
Infatti per eliminare l’abbonamento bisogna per forza collegarsi al sito con lo stesso abbonamento da eliminare.


#7

Ciao Raga. Ank’io ho avuto lo stesso problema. Prova in questi modo:

  1. rimuovi fisicamente il modem prima dell’installazione di windoz ver98b

  2. installa windoz e i relativi driver

  3. inserisci il modem e i driver

  4. se non dovesse andar bene chiama il numero di assistenza del provider e fatti dire i protocolli di rete da inserire in pannello di controllo—>rete
    Se non dovesse andare avvisami.

Spero di esserti stato d’aiuto.

Bye


#8

O.K. Raga era un problema di incompatibilità con il server di Libero, cambiando server funziona tutto…Grazie a tutti…!!!


#9

molto brobabilmente hai un modem motorola!!! gli stessi broblemi che hai con libero ,li avrai anche con tiscali. scaricati i driver aggiornati,e questi prob. diminuiranno.
poi controlla sulla pag. delle configurazioni di tiscali e troverai le stringe di inizializzazione dei modem.
ciao