Clone Dvd Error: Udf 5 65536

vbimport

#1

Movie: Dark Blue Region 1
Dvd Decripter: V 3.1.6.0

Movie only, the process was ok, (compress) in the burning process i get this error:

BURNING PROCCESS WAS UNSUCCESFUL
ERROR: UDF 5 65536
What tha heack is this?

(2 dvd wasted) Same error

What is This?

(SORRY ABOUT MY ENGLISH)


#2

Originally posted by Tigger00
[B]Movie: Dark Blue Region 1
Dvd Decripter: V 3.1.6.0

Movie only, the process was ok, (compress) in the burning process i get this error:

BURNING PROCCESS WAS UNSUCCESFUL
ERROR: UDF 5 65536
What tha heack is this?

(2 dvd wasted) Same error

What is This?

(SORRY ABOUT MY ENGLISH) [/B]

This looks like a cryptic error message describing a write failure. What writer? What media? Important: Is the media on the writer’s recommended media list? Firmware ujp to date?


#3

I have the same problem but it started when i installed anydvd, when anydvd is not activated everything works fine. The media i use is Yuden dvd-r and the recorder is the nec 1300a.
The media does not have a problem since that only happens when anydvd is active.

Any suggestions?


#4

Originally posted by slekkas
[B]I have the same problem but it started when i installed anydvd, when anydvd is not activated everything works fine. The media i use is Yuden dvd-r and the recorder is the nec 1300a.
The media does not have a problem since that only happens when anydvd is active.

Any suggestions? [/B]

Not really, just “Disable AnyDVD while writing” for the moment.

I personally haven’t seen such a problem though…


#5

Same problem

Burner: sony dvd rw DW-U10A
Movie: Three to Tango

and still the same message…

UDF blablabla…

anyone mey help me ?

thanx a lot


#6

While using dvddecrypter make sure anydvd is not active.


#7

I’m using Clone DVD 1.1.7.1 and Any dvd

I cannot burn a dvd without any dvd, right ?


#8

>I cannot burn a dvd without any dvd, right ?

It’s a reading tool, not a burning tool.

If your reader app decrypts then just use it with AnyDVD disabled.

Write with CloneDVD if that’s your choice. Case 1 if not transcoded and case 3 if it has been transcoded.


#9

I had the same problem with Kingpin (NBC TV Drama) Disc 3. Closing AnyDVD (1.4.4.1) solved the problem. Discs 1 and 2 had no problems copying while AnyDVD was active. Is there any particular reason for this?


#10

Seems to be a lot of Series DVDs involved here. I’m going to try Band of Brothers.


#11

Hi, I just ran into this problem using AnyDVD 1.4.4.1 and CloneDVD 1.1.7.1. I have a Pioneer A06 and was using Fujifilm DVD+RW media. The error occured after I gave it permission to overwrite the disc. I wasn’t able to try DVD-R, DVD+R, or DVD-RW discs yet 'cause I’m currently out.

Does anyone have any new information on this error?


#12

Try the latest version of AnyDVD or DVD Decrypter to read.


#13

That did the trick. Thanks. These two programs make it the easiest and fastest way to make backups!


#14

i got the same error after i used clonedvd and anydvd to make the image it went fine…the problem was when i tried using emtek basf to burn it on got this error…so i switched media to princo non labeled white tops and guess what it went fine no error Dark Blue copied and works fine…switch media, it worked for me pioneer 105…


#15

So, I have the same problem, randomly since yesterday. due to a little electrical engeneering I ahve found out that it can also be caused by a hardware error :frowning:
so simply check at what point it sets in (%) and see if an identical error occurs when you try to burn a full DVD in another software and see if the same error occurs.
(See what happens when you exhaust your Burner :wink: )
Hope this helps.


#16

Originally posted by rdps
So, I have the same problem, randomly since yesterday. due to a little electrical engeneering I ahve found out that it can also be caused by a hardware error :frowning:
so simply check at what point it sets in (%) and see if an identical error occurs when you try to burn a full DVD in another software and see if the same error occurs.
(See what happens when you exhaust your Burner :wink: )
Hope this helps.

Well, the UDF 5 65536 should no longer occur. You should update to newest AnyDVD & CloneDVD.


#17

Seems like with me ,i was using Memorex media,and it failed with both Nero,and Clone DVD,but when i switched to Verbatim,the error disappeared. I’m using a Sony DRU-500A. But what I can’t understand is I ALWAYS use Memorex,and get great results. Could be a bad batch ??? HELP,OLLI,your product is great,and I don’t think it’s to blame


#18

Memorex change their manufacturer from time to time (they don’t make discs on their own) which can result in change of quality.
Use DVD Identifier to learn, who has really made your Memorex discs.


#19

ok I just reformated my hard drive and installed anyDVD 3.6.2.4 and clonedvd 1.1.7.1 also tried 1.1.6.1 . I am getting that UDF error, I use memorex and I identified the manufacturer ID is RITEKG04. The weird thing is when I insert a blank dvd-r is comes up as a cd rom sometimes.
Any suggestions will help thanks


#20

Is there any reason, why you use very old versions both programs?