Clone cd aiutoooo!

Qualcuno potrebbe aiutarmi a capire perchè disinstallando la vecchia versione, eliminando le due chiavi magnacarta e la chiave elaborate bytes dal registro e ripulendo il file win.ini non riesco ad installare clone 2.4.1.3, utilizzo windows 2000 è forse per quello (non credo visto che ho provato anche sotto windows 98 SE con gli stessi risultati)

AIUTATEMI VI PREGO !!!

dopo aver ripulito tutto devi riavviare il sistema lo hai fatto?
ti scrivo la procedura:

Disinstalla clonecd
Apri Regedit.exe ae RIMUOVI Le keys:
HKEY_CURRENT_USER\Software\Elaborate Bytes\CloneCD\Stolen
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\MagnaCarta
HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\MagnaCarta
Apri win.ini e rimuovi tutta la stringa di clonecd.RIAVVIA IL COMPUTER E REINSTALLA LA VERSIONE PRECEDENTE CON IL SERIALE GIUSTO.

piantalaaaaaaaaaaaaaaaa di mettere tutti quei punti interrogativi che smembri i video…

e che cazzo…

x

complimenti per la finezza…

Grazie Plexwriter , e per x una rapida lezione di punteggiatura : sono punti ESCLAMATIVI !!! !!!

Riprova a settembre !

Di un pò Mr. “x” non ti sembra di esagerare?
Aldilà della finezza espressa, effettivamente non capisco nemmeno io il perchè di tutti quei punti esclamativi ma tantè…
Senatore non è che hai in mano una versione già backlistata?
A me funziona, e senza aver cancellato il registro e/o il win.ini, l’ho semplicemente installato sopra la 2412.
Fammi sapere.

GaS

Allora senatore funziona?fammi sapere!!

Gente ancora nulla, ho seguito i tuoi consigli, Plexwriter, ma ancora non funziona… forse ho una “versione” sbagliata del clone se è così uno di voi potrebbe mandarmi quella giusta per mail ?

Vi ringrazio

senatore che versione ti serve?

L’ultima la 2.4.1.3 ti ringrazio e scusa per la rottura…