Clone access problems

Hi guys

after several searches / and a little info only i still cant solve my problem with clone / latest release.

It starts up fine but as soon as i move cursor over the GUI i get an access violation 00000006 - cant solve this one need your help please.Used to work !

xp +sp1 installed allready tried taking sp1 off but no difference still get the code .
Nero runs fine !
THANKS :confused:

I hate software glitches, too. I can’t remember seeing or hearing anything like this though; I’ve racked my brain but I haven’t any advice.

Acces violation at address 00000006 or access violation 00000006? The latter would be an invalid opcode error iirrc…

this is what it says:

Access violation at address 00000006. read of address 00000006.

I,m stuffed on this one.
:confused:

Well thanks for checking out my thread guys…:bigsmile:

Beat this- just tried it again and the same issue comes up as soon as i put my cursor over the GUI.
BUT !!!
If i,m fast off the mark as soon as the GUI lets me at it and click the copy cd and i mean literally as soon as it appears it lets me in and lets me copy :confused:

God this is Weird to say the least.

Double check…

Tried again and yes if i take my time let it load up put the cursor over it again Access violation 00000006 greets me.
And again super quick off the mark it copies :rolleyes: :confused: