CGI aanbieder gezocht!

vbimport

#1

Hey,

Ik had voorheen een goed lopend Trade Forum op VirtualAve.net maar die eikels hebben het eraf gegooid. Niets meer aan te doen maar ik wil wel een nieuwe maken. Ik wil er nu een gaan maken bij www.f2s.com

Maar zijn ze ook zo snel met eraf gooien? Ze hebben in ieder geval geen banner dat is al een pluspunt maar ik heb geen zin om volgende week weer een nieuwe te maken.

Thanks voor de info alvast!

Grtz


#2

Ut dealerforum draait er nu op
http://www.dealerforum.f2s.com/cgi-bin/Utimate.cgi

volgens mij niet zo snel :slight_smile:


#3

Maar wel betrouwbaar? Ik bedoel niet zozeer de bereikbaarheid (uiteraard ook belangrijk) maar is f2s.com erg met deleten van forums die ‘niet helemaal pluis zijn’ om het zo maar te noemen :wink: Dat is belangrijker want het vorige zat veel werk in en liep erg goed (80+ members, 1500 posts :frowning: )


#4

Ik bedoel dus dat er niet zo snel gedelete word tenzij er een meel van de vos word gestuurd :slight_smile:


#5

er wordt niet snel gedelete bij f2s alleen dus zoals al gezegd als er een meeltje komt van een een of andere organisatie zoals devos.:frowning:


#6

Heb ik nog een vraagje:

Het valt mij op dat bij f2s.com de internet sites niet snel worden geupdate. Als ik bijvoorbeeld via FTP een nieuwe HTML pagina upload of zoiets dan blijf ik op het internet nog steeds de oude versie zien. Volgens f2s.com lag het probleem bij mij maar andere sites werken prima.

Het forum is bijvoorbeeld nu online maar soms kan ik replys niet zien omdat die de oude versie van de HTML site blijft weergeven :confused: Ook een CTRL+REFRESH helpt niets…

Iemand die een oplossing weet of een reden waarom dit zo is?


#7

Je hebt gelijk gamefreak, ik heb hetzelfde probleem…

Zowel met mijn eigen site op f2s als met het dealerforum (http://burn.at/cddealers)

Als je daar replied zie je die reply al wel bij het aantal replies staan, maar de daadwerkelijke reply , de tekst staat er gewoon nog niet…

zeeer vreeeemd…:frowning:


#8

Ik ben dus in ieder geval niet de enige… Het ligt dus niet aan mij. Ik zal f2s.com er eens over mailen of weet iemand hoe het komt???


#9

hmmz eigenlijk nooit op gelet :slight_smile:
Ik heb ut probleem volgens mij niet